Candy PC PVI4001 N Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Candy PC PVI4001 N (64 sidor) i kategorin Ugn. Bruksanvisningen har visats 30 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
1.9 MB
Antal sidor
64
Produktspecifikationer
- Varumärke:
- Candy
- Kategori:
- Ugn
- Modell:
- PC PVI4001 N
- Färg på produkten:
- Zwart
- Vikt:
- - g
- Bredd:
- 263.8 mm
- Djup:
- 197.8 mm
- Höjd:
- 37.3 mm
- LED-indikatorer:
- Ja
- På / Av knapp:
- Ja
- Processorfrekvens:
- 1400 MHz
- Antal processorkärnor:
- 2
- Wi-Fi-standarder:
- 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Generering av mobilt internet:
- 4G
- USB uttag:
- Ja
- Ethernet LAN:
- Ja
- Typ av strömkälla:
- AC
- Medföljande kablar:
- LAN (RJ-45), Phone (RJ-11)
- Snabbstartsguide:
- Ja
- Inkluderar AC-adapter:
- Ja
- Antal Ethernet LAN (RJ-45)-portar:
- 4
- Certifiering:
- CE, RoHS
- Typ processor:
- Ja
- SIM-kortplats:
- Nee
- 3G/4G USB-modemkompatibilitet:
- Ja
- Minneskortplats(er):
- Nee
- Antal RJ-11-portar:
- 1
- Wifi-band:
- Dual-band (2.4 GHz / 5 GHz)
- WiFi-standard:
- Wi-Fi 5 (802.11ac)
- WLAN-dataöverföringshastighet (max):
- 1000 Mbit/s
- Ethernet LAN, dataöverföringshastigheter:
- 10,100,1000 Mbit/s
- Kabelteknik:
- 10/100/1000Base-T(X)
- Nätverksstandard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- Säkerhetsalgoritmer som stöds:
- 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
- Antenner kvantitet:
- 8
- Antennförstärkningsnivå (max):
- 5 dBi
- 3G:
- Nee
- 4G:
- Nee
- Förvaringstemperatur:
- -40 - 70 °C
- Antal portar USB 3.2 Gen 1 (3.1 Gen 1) Typ A:
- 2
- Nätverksprotokoll som stöds:
- IPv4, IPv6
- Webbaserad hantering:
- Ja
- Stöder Mac-operativsystem:
- Ja
- Förvaringsfuktighet:
- 5 - 90 procent
- MAC-adressfiltrering:
- Ja
- Filtrering:
- Ja
- Ethernet WAN:
- Ja
- Stöder Linux:
- Ja
- Brandvägg:
- Ja
- IP-adressfilter:
- Ja
- Utström:
- 3.3 A
- Spännande:
- 12 V
- DHCP-server:
- Ja
- Universal Plug and Play (UPnP):
- Ja
- Quality of Service (QoS):
- Ja
- DHCP-klient:
- Ja
- Nätverksadressöversättning (NAT):
- Ja
- DMZ-stöd:
- Ja
- Gästtillgång:
- Ja
- DSL WAN:
- Ja
- WPS-tryckknappssäkerhet:
- Ja
- Löstagbara antenner:
- Ja
- VPN-tunnlar kvantitet:
- 10
- Sändningseffekt:
- 20 dBmW
- Drifttemperatur (TT):
- 0 - 40 °C
- Relativ luftfuktighet i drift (VV):
- 10 - 90 procent
- Typ produkt:
- Router om neer te zetten
- Fjärrhantering:
- Ja
- VPN-egenskaper:
- PPTP, L2TP, IPSec Passthrough
- Antenndesign:
- Extern
- Routingprotokoll:
- RIP-1, RIP-2
- DSL-specifikation:
- ITU-T G.993.2, ITU-T G.993.5, ITU-T G.998.4, ANSI T1.413, ITU-T G.992.1, ITU-T G.992.2, ITU-T G.994.1, ITU-T G.995.1, ITU-T G.992.3, ITU-T G.992.4, ITU-T G.992.5
- ADSL:
- Ja
- Port forwarding:
- Ja
- ADSL2+:
- Ja
- ATM-specifikationer:
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
- ADSL2:
- Ja
- VDSL2:
- Ja
- Portbaserad nätverksåtkomstkontroll (PNAC):
- Ja
Ugn Candy Manualer
Candy C6 NP5B3EHTW Bruksanvisning PDF 27 jan. 2026
Candy F CM955NRL/CA Bruksanvisning PDF 4 aug. 2025
Candy F CM955XRL/CN Bruksanvisning PDF 3 aug. 2025
Candy MIS1730BUK Bruksanvisning PDF 4 juli 2025
Candy HCT615X/E Bruksanvisning PDF 9 juni 2025
Ugn Manualer
Nyaste Ugn Manualer
Hotpoint HOM 258H X UK Bruksanvisning PDF 28 mars 2026
Moffat Turbofan E32D5 Bruksanvisning PDF 28 mars 2026
Hotpoint HO 458CF B UK Bruksanvisning PDF 28 mars 2026
AEG TE8PB731AB Bruksanvisning PDF 28 mars 2026
Hotpoint SI4S 854 C BL Bruksanvisning PDF 28 mars 2026