Edimax AR-7211A Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Edimax AR-7211A (61 sidor) i kategorin Router. Bruksanvisningen har visats 33 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
4.4 MB
Antal sidor
61
Produktspecifikationer
- Varumärke:
- Edimax
- Kategori:
- Router
- Modell:
- AR-7211A
- Vikt:
- - g
- Bredd:
- 145 mm
- Djup:
- 112 mm
- Höjd:
- 34 mm
- LED-indikatorer:
- DSL, LAN, Power, USB
- Snabbstartsguide:
- Ja
- Internminne:
- 8 MB
- Antal RJ-11-portar:
- 1
- Kabelteknik:
- 10/100Base-T(X)
- Återställningsknapp:
- Ja
- Rackmontering:
- Nej
- MAC-adressfiltrering:
- Ja
- Flashminne:
- 2 MB
- DHCP-server:
- Ja
- DHCP-klient:
- Nej
- Uppströms datahastighet:
- 24 Mbit/s
- DMZ-stöd:
- Ja
- Full duplex:
- Ja
- URL-filtrering:
- Ja
- ADSL:
- Ja
- Produktens färg:
- Vit
- Antal USB-portar:
- 1
- bruksanvisning:
- Ja
- Nätverksegenskaper:
- Snabb Ethernet
- Typ av ethernet-gränssnitt:
- Snabb Ethernet
- Datahastighet för Ethernet-LAN:
- 10, 100 Mbit/s
- Antal LAN (RJ-45) anslutningar:
- 1
- Temperatur vid drift:
- 0 - 40 ° C
- Intervall för relativ operativ luftfuktighet:
- 10 - 90 %
- Utgångsspänning:
- 12 V
- Anslutningsteknologi:
- Kabel
- Nätverksansluten (Ethernet):
- Ja
- Likströmsingång:
- Ja
- AC-adapter inkluderad:
- Ja
- På / av-knapp:
- Ja
- Webbaserad adminstraion:
- Nej
- Lednings Protokoll:
- Web/TFTP, CLI, SNMP V1/V2C, MIB II RFC1213/ADSL, MIB RFC 2662 ATM, MIB RFC 2515
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.3, IEEE 802.3u
- NAT funktionalitet:
- NAT/NAPT
- VPN-stöd:
- T1.413\r\nG.992.1\r\nG.992.2 \r\nG.992.3\r\nG.992.4\r\nG.992.5
- DSL specifikation:
- ADSL2+
- Dual-band:
- Nej
Router Edimax Manualer
Edimax AR-7267WnB Bruksanvisning PDF 23 juli 2025
Edimax AR-7266WNB Bruksanvisning PDF 23 juli 2025
Edimax BR-6428nC Bruksanvisning PDF 23 juli 2025
Edimax BR-6524n Bruksanvisning PDF 23 juli 2025
Edimax AR-7286WNA Bruksanvisning PDF 23 juli 2025
Router Manualer
Nyaste Router Manualer
D-Link Aquila Pro AI R36 Bruksanvisning PDF 19 mars 2026
Linksys WRVS4400N Bruksanvisning PDF 14 mars 2026
Linksys WRT54GX4 Bruksanvisning PDF 14 mars 2026
Linksys E5400 Bruksanvisning PDF 14 mars 2026
Linksys Mu-Mimo WRT3200ACM Bruksanvisning PDF 12 mars 2026