IFM RA3102 Bruksanvisning
Sidor 9 Inte kategoriserad
Läs bruksanvisningen för IFM RA3102 gratis online eller ladda ner PDF:en. 19 personer har tyckt att guiden var hjälpsam. Fråga om modellen? Ställ en fråga

Operating instructions
BasicLine encoders
Rx3xxx
706392/01 04/2018
UK
Produktspecifikationer
| Varumärke: | IFM |
| Kategori: | Inte kategoriserad |
| Modell: | RA3102 |
| Färg på produkten: | Zwart |
| Bredd: | 440 mm |
| Djup: | 220 mm |
| Höjd: | 44 mm |
| Medföljande kablar: | AC |
| Snabbstartsguide: | Ja |
| Strömförbrukning (max): | 32.74 W |
| Certifiering: | CE, FCC, RoHS |
| Nätverksstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
| Säkerhetsalgoritmer som stöds: | HTTPS, SSH, SSH-2, SSL/TLS |
| Förvaringstemperatur: | -40 - 70 °C |
| Webbaserad hantering: | Ja |
| Förvaringsfuktighet: | 5 - 90 procent |
| Rackmontering: | Ja |
| Quality of Service (QoS): | Ja |
| VLAN=support: | Ja |
| Virtuella LAN-funktioner: | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Åtkomstkontrolllista (ACL): | Ja |
| Power over Ethernet (PoE): | Nee |
| Växlingskapacitet: | 320 Gbit/s |
| MAC-ställbar: | 32000 entries |
| 10G-stöd: | Ja |
| Dataflödeshantering: | Ja |
| Prisbegränsande: | Ja |
| Antal VLAN: | 4000 |
| IGMP snokar: | Ja |
| Växlingstyp: | Managed |
| Stöd för multicast: | Ja |
| Konsolport: | RJ-45/Micro-USB |
| Byt lager: | L2/L2+ |
| Typ grundläggande switchande RJ-45 Ethernet-portar: | Geen |
| Stöd för Jumbo Frames: | Ja |
| Portspegling: | Ja |
| Spanning tree protokoll: | Ja |
| Anslutningsaggregation: | Ja |
| DHCP-funktioner: | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Värmeavledning: | 111.71 BTU/h |
| AC-ingångsspänning: | 100 - 240 V |
| AC-ingångsfrekvens: | 50/60 Hz |
| Drifttemperatur (TT): | 0 - 45 °C |
| Relativ luftfuktighet i drift (VV): | 10 - 90 procent |
| Harmoniserad systemkod (HS): | 85176990 |
| Antal modulplatser SPF+: | 16 |
| Frakthastighet: | 238.08 Mpps |
| Jumbo ramar: | 9000 |
| MIB-stöd: | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Systemhändelselogg: | Ja |
| Autentiseringstyp: | AAA, TACACS+ |
| Head-of-line (HOL) blockering: | Ja |
| IP-MAC-Port bindning: | Ja |
| Antal köer: | 8 |
| BPDU-filtrering/skydd: | Ja |
| Autentisering: | Guest VLAN, MAC-based authentication, Port-based authentication |
| Algoritmer för köschemaläggning: | SP, WRR+SP, Weighted Round Robin (WRR) |
Behöver du hjälp?
Om du behöver hjälp med IFM RA3102 ställ en fråga nedan och andra användare kommer att svara dig
Inte kategoriserad IFM Manualer
IFM EVC239 Bruksanvisning IFM AL2223 Bruksanvisning IFM E20750 Bruksanvisning IFM O6T403 Bruksanvisning IFM EVF480 Bruksanvisning IFM OGE501 Bruksanvisning IFM PS3208 Bruksanvisning IFM EVC504 Bruksanvisning