Samsung AR24HCSDDWKNSG Bruksanvisning
Sidor 56 Engelska Inte kategoriserad
Läs bruksanvisningen för Samsung AR24HCSDDWKNSG gratis online eller ladda ner PDF:en. Bruksanvisningen har visats 15 gånger. Fråga om modellen? Ställ en fråga

ARHCSD Series ✴✴ ✴✴
ARHPSD Series ✴✴ ✴✴
Air Conditioner
user & installation manual
imagine the possibilities
Thank you for purchasing this Samsung product.
This manual is made with 100% recycled paper.
Produktspecifikationer
| Varumärke: | Samsung |
| Kategori: | Inte kategoriserad |
| Modell: | AR24HCSDDWKNSG |
| Färg på produkten: | Zwart |
| Vikt: | 1400 g |
| Bredd: | 77 mm |
| Djup: | 128 mm |
| Höjd: | 154 mm |
| Internationell säkerhetskod (IP): | IP30 |
| LED-indikatorer: | Ja |
| Strömförbrukning (max): | 15 W |
| Certifiering: | CE; EMS: FCC Part 15, CISPR 22 (EN55022) Class A; IEC61000-4-2, -3, -4, -5, -6 (Level 3), IEC68-2-6, -27, -32: RoHS/WEEE: RoHS, WEEE |
| Nätverksstandard: | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Säkerhetsalgoritmer som stöds: | HTTPS, SSH |
| Förvaringstemperatur: | -40 - 85 °C |
| Rackmontering: | Nee |
| Redundant strömförsörjning: | Ja |
| Upphängningssystem för väggen: | Ja |
| Quality of Service (QoS): | Ja |
| Auto MDI/MDI-X: | Ja |
| Power over Ethernet (PoE): | Ja |
| MAC-ställbar: | 8000 entries |
| 10G-stöd: | Nee |
| Dataflödeshantering: | Ja |
| Antal VLAN: | 256 |
| IGMP snokar: | Ja |
| Växlingstyp: | Managed |
| Stöd för multicast: | Ja |
| Antal grundläggande switchande RJ-45 Ethernet-portar: | 8 |
| Konsolport: | RJ-45 |
| Typ grundläggande switchande RJ-45 Ethernet-portar: | Gigabit Ethernet (10/100/1000) |
| Antal modulplatser SPF: | 4 |
| Stöd för Jumbo Frames: | Ja |
| Spanning tree protokoll: | Ja |
| Anslutningsaggregation: | Ja |
| Full duplex: | Ja |
| DHCP-funktioner: | DHCP server, DHCP client |
| Buffertstorlek: | 512 KB |
| Automatisk förhandling: | Ja |
| Drifttemperatur (TT): | -40 - 75 °C |
| Relativ luftfuktighet i drift (VV): | 5 - 95 procent |
| Harmoniserad systemkod (HS): | 85176990 |
| Jumbo ramar: | 9000 |
| DIN-skena montering: | Ja |
| MIB-stöd: | FC 1757 RMON 1, 2,3, 9; RFC 2674 Q-Bridge MIB; RFC-1213 MIB-II; RFC-1493 Bridge MIB; RFC 2233 IF MIB |
| Lagra och vidarebefordra: | Ja |
| Trafikformning: | Ja |
Behöver du hjälp?
Om du behöver hjälp med Samsung AR24HCSDDWKNSG ställ en fråga nedan och andra användare kommer att svara dig