TP Link Archer VR2600 Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för TP Link Archer VR2600 (111 sidor) i kategorin Router. Bruksanvisningen har visats 12 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
3.1 MB
Antal sidor
111
Produktspecifikationer
- Varumärke:
- TP Link
- Kategori:
- Router
- Modell:
- Archer VR2600
- Produkttyp:
- Bordsrouter
- Färg på produkten:
- Grey, Orange
- Vikt:
- - g
- Bredd:
- 280 mm
- Djup:
- 330 mm
- Höjd:
- 230 mm
- Sladdlängd:
- 5 m
- Ljudnivå:
- 84 dB
- Årlig-energiförbrukning:
- 24.6 kWu
- Snäll:
- Cilinderstofzuiger
- Luftfiltrering av dammsugare:
- Micro
- Räckvidd:
- 8 m
- Smutsavskiljningsmetod:
- Filtrerend
- Typ av rengöring:
- Droog
- Dammkapacitet:
- 2.5 l
- Maximal ineffekt:
- 700 W
- LED-indikatorer:
- Ja
- Processorfrekvens:
- 1400 MHz
- Wi-Fi-standarder:
- 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Snabbstartsguide:
- Ja
- Typ av dammsugare:
- Stofzak
- Certifiering:
- CE, RoHS
- Typ av rör:
- Telescopisch
- Rör/slangmaterial:
- Metaal
- Korrekt användning:
- Thuis
- Rengör ytor:
- Carpet, Hard floor
- SIM-kortplats:
- Nej
- Antal RJ-11-portar:
- 1
- Kabelteknik:
- 10/100/1000Base-T(X)
- 3G:
- Nej
- 4G:
- Nej
- Uteffekt:
- 3.3 A
- MAC-adressfiltrering:
- Ja
- Filtrering:
- Ja
- Ethernet WAN:
- Ja
- Brandvägg:
- Ja
- Vikt (utan tillbehör):
- 3400 g
- DHCP-server:
- Ja
- Universal Plug and Play (UPnP):
- Ja
- DHCP-klient:
- Ja
- Nätverksadressöversättning (NAT):
- Ja
- DMZ-stöd:
- Ja
- DSL WAN:
- Ja
- Antenndesign:
- Extern
- ADSL:
- Ja
- ADSL2+:
- Ja
- ADSL2:
- Ja
- VDSL2:
- Ja
- Sändareffekt:
- 20 dBmW
- Produktens färg:
- Svart
- Mac-operativsystem som stöds:
- Ja
- Inbyggd processor:
- Ja
- Datahastighet för Ethernet-LAN:
- 10,100,1000 Mbit/s
- Antal LAN (RJ-45) anslutningar:
- 4
- Temperatur vid drift:
- 0 - 40 ° C
- Temperaturintervall (förvaring):
- -40 - 70 ° C
- Intervall för relativ operativ luftfuktighet:
- 10 - 90 %
- Fuktighet (förvaring):
- 5 - 90 %
- Utgångsspänning:
- 12 V
- Kryptering/säkerhet:
- 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
- Kabel inkluderad:
- LAN (RJ-45), Phone (RJ-11)
- Nätverksansluten (Ethernet):
- Ja
- Stöd för nätverksprotokoll:
- IPv4, IPv6
- Filtrering för IP-adress:
- Ja
- Strömkälla av typen:
- AC
- AC-adapter inkluderad:
- Ja
- På / av-knapp:
- Ja
- Webbaserad adminstraion:
- Ja
- Antenner mängd:
- 8
- Antenn ökningsnivå (max):
- 5 dBi
- USB-port:
- Ja
- Antal USB 3.2 Gen 1 (3.1 Gen 1) typ A-portar:
- 2
- Processorkärnor:
- 2
- Kommunikationsstandarder:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- Stöd för garanterad tjänstekvalitet (QoS):
- Ja
- Linux operativsystem som stöds:
- Ja
- Wi-Fi-standard:
- Wi-Fi 5 (802.11ac)
- Wi-Fi-band:
- Dual-band (2,4 GHz / 5 GHz)
- WPS tryckknapp:
- Ja
- Kompatibelt med 3G/4G USB-modem:
- Ja
- Portvidarebefordran:
- Ja
- Löstagbar(a) antenn(er):
- Ja
- Dataöverföringshastighet via WLAN (max):
- 1000 Mbit/s
- Gästanvändare:
- Ja
- Antal VPN-tunnlar:
- 10
- Router-protokoll:
- RIP-1, RIP-2
- Minneskortsplats(er):
- Nej
- VPN-stöd:
- PPTP, L2TP, IPSec Passthrough
- DSL specifikation:
- ITU-T G.993.2, ITU-T G.993.5, ITU-T G.998.4, ANSI T1.413, ITU-T G.992.1, ITU-T G.992.2, ITU-T G.994.1, ITU-T G.995.1, ITU-T G.992.3, ITU-T G.992.4, ITU-T G.992.5
- Fjärradministration:
- Ja
- Portbaserad åtkomstkontroll (PNAC):
- Ja
- ATM egenskaper:
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Router TP Link Manualer
TP Link Deco BE22 Bruksanvisning PDF 21 mars 2026
TP Link TL-WR1512X Bruksanvisning PDF 30 jan. 2026
TP Link Archer NX500 Bruksanvisning PDF 19 okt. 2025
TP Link Deco M8550 Bruksanvisning PDF 19 okt. 2025
TP Link TL-WR3602BE Bruksanvisning PDF 18 okt. 2025
Router Manualer
Nyaste Router Manualer
Buffalo WZR-D1800H Bruksanvisning PDF 5 okt. 2025
Blustream CMX44CS Bruksanvisning PDF 5 okt. 2025
Aruba 9004 Bruksanvisning PDF 5 okt. 2025
RGBlink Q16pro Gen2 1U Bruksanvisning PDF 5 okt. 2025
DVDO -MATRIX-88-C Bruksanvisning PDF 5 okt. 2025