Aspes AAC3000 Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen på svenska för Aspes AAC3000 (44 sidor) i kategorin Luftkonditionering. Denna manual har varit användbar för 27 personer. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
2.9 MB
Antal sidor
44
Produktspecifikationer
- Varumärke:
- Aspes
- Kategori:
- Luftkonditionering
- Modell:
- AAC3000
- LED-indikatorer:
- Ja
- Antal Ethernet LAN (RJ-45)-portar:
- 6
- Inspänning:
- 90 - 264 V
- Ethernet LAN, dataöverföringshastigheter:
- 10,100,1000 Mbit/s
- Nätverksstandard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, IEEE 802.11u, IEEE 802.11w, IEEE 802.1Q, IEEE 802.3, IEEE 802.3u
- Säkerhetsalgoritmer som stöds:
- SNMP, SSL/TLS, TKIP, WEP
- Förvaringstemperatur:
- -40 - 65 °C
- Relativ luftfuktighet:
- 0 - 12192 procent
- Förvaringsfuktighet:
- 5 - 93 procent
- DHCP-server:
- Ja
- Höjd, drift:
- 0 - 3000 m
- VLAN=support:
- Ja
- DHCP-klient:
- Ja
- Protokoll som stöds:
- CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP
- Bandbreedte:
- 20 Gbit/s
- WAN-port:
- Ethernet (RJ-45)
- Drifttemperatur (TT):
- 5 - 40 °C
- Relativ luftfuktighet i drift (VV):
- 10 - 90 procent
- Harmoniserad systemkod (HS):
- 85176990
- Syslog:
- Ja
- Autentiseringsmetod:
- CCMP
Luftkonditionering Aspes Manualer
Aspes AAAP1200B Bruksanvisning PDF 23 sep. 2024
Aspes AAAS900W Bruksanvisning PDF 3 sep. 2024
Aspes AAS1240 Bruksanvisning PDF 30 aug. 2024
Aspes AAS2012 Bruksanvisning PDF 29 aug. 2024
Aspes AAAS2400W Bruksanvisning PDF 25 aug. 2024
Luftkonditionering Manualer
Nyaste Luftkonditionering Manualer
Arcelik 12345 Bruksanvisning PDF 7 mars 2026
Haier QS24WP2BEB Bruksanvisning PDF 7 mars 2026
Keystone KSTAP10PINV Bruksanvisning PDF 6 mars 2026
Keystone KSTAW12INV-HC Bruksanvisning PDF 6 mars 2026
Keystone KSTAW12INV Bruksanvisning PDF 6 mars 2026