Aspes AAC3000 Bruksanvisning


Sidor 44 Engels Luftkonditionering

Läs bruksanvisningen för Aspes AAC3000 gratis online eller ladda ner PDF:en. 27 personer har tyckt att guiden var hjälpsam. Fråga om modellen? Ställ en fråga

Model:AAC3000
This appliance is intended for domestic use only.

Betygsätt denna manual


Produktspecifikationer

Varumärke: Aspes
Kategori: Luftkonditionering
Modell: AAC3000
LED-indikatorer: Ja
Antal Ethernet LAN (RJ-45)-portar: 6
Inspänning: 90 - 264 V
Ethernet LAN, dataöverföringshastigheter: 10,100,1000 Mbit/s
Nätverksstandard: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, IEEE 802.11u, IEEE 802.11w, IEEE 802.1Q, IEEE 802.3, IEEE 802.3u
Säkerhetsalgoritmer som stöds: SNMP, SSL/TLS, TKIP, WEP
Förvaringstemperatur: -40 - 65 °C
Relativ luftfuktighet: 0 - 12192 procent
Förvaringsfuktighet: 5 - 93 procent
DHCP-server: Ja
Höjd, drift: 0 - 3000 m
VLAN=support: Ja
DHCP-klient: Ja
Protokoll som stöds: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP
Bandbreedte: 20 Gbit/s
WAN-port: Ethernet (RJ-45)
Drifttemperatur (TT): 5 - 40 °C
Relativ luftfuktighet i drift (VV): 10 - 90 procent
Harmoniserad systemkod (HS): 85176990
Syslog: Ja
Autentiseringsmetod: CCMP

Behöver du hjälp?

Om du behöver hjälp med Aspes AAC3000 ställ en fråga nedan och andra användare kommer att svara dig