Braun AquaExpress WK 300 Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Braun AquaExpress WK 300 (46 sidor) i kategorin vattenkokare. Bruksanvisningen har visats 38 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
3.0 MB
Antal sidor
46
Produktspecifikationer
- Varumärke:
- Braun
- Kategori:
- vattenkokare
- Modell:
- AquaExpress WK 300
- Färg på produkten:
- Zwart
- Bredd:
- 440 mm
- Djup:
- 180 mm
- Höjd:
- 44 mm
- Förpackningens vikt:
- 2600 g
- Förpackningens bredd:
- 528 mm
- Djuppackning:
- 250 mm
- Förpackningshöjd:
- 80 mm
- Kraftkälla:
- AC
- Vormfaktor:
- 1U
- Certifiering:
- CE, FCC, RoHS
- Kabelteknik:
- 10BASE-T/100BASE-TX/1000Base-T
- Nätverksstandard:
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Säkerhetsalgoritmer som stöds:
- SSH, SSL/TLS
- Förvaringstemperatur:
- -40 - 70 °C
- Firmware-uppgradering möjlig:
- Ja
- Webbaserad hantering:
- Ja
- Förvaringsfuktighet:
- 5 - 90 procent
- Rackmontering:
- Ja
- Drifttemperaturens omfång:
- 32 - 104 °F
- Quality of Service (QoS):
- Ja
- VLAN=support:
- Ja
- Virtuella LAN-funktioner:
- Multicast VLAN, Tagged VLAN, Voice VLAN
- Power over Ethernet (PoE):
- Nee
- Minsta systemkrav:
- Microsoft® Windows® XP, Vista™ or Windows 7, Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
- Dataöverföringshastigheter som stöds:
- 10/100/1000 Mb/s
- Växlingskapacitet:
- 32 Gbit/s
- MAC-ställbar:
- 8000 entries
- 10G-stöd:
- Nee
- Dataflödeshantering:
- Ja
- Antal VLAN:
- 512
- IGMP snokar:
- Ja
- Växlingstyp:
- Managed
- Stöd för multicast:
- Ja
- Antal grundläggande switchande RJ-45 Ethernet-portar:
- 16
- Antal Gigabit Ethernet (koppar) portar:
- 16
- Byt lager:
- L2
- Typ grundläggande switchande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Paketbuffertminne:
- 4 MB
- Stöd för Jumbo Frames:
- Ja
- Portspegling:
- Ja
- Spanning tree protokoll:
- Ja
- Anslutningsaggregation:
- Ja
- Full duplex:
- Ja
- DHCP-funktioner:
- DHCP client
- SSH/SSL-stöd:
- Ja
- Förvaltningsprotokoll:
- SNMP, RMON, GUI, CLI
- Statisk portsäkerhet:
- Ja
- AC-ingångsspänning:
- 100 - 240 V
- AC-ingångsfrekvens:
- 50 - 60 Hz
- Drifttemperatur (TT):
- 0 - 40 °C
- Relativ luftfuktighet i drift (VV):
- 10 - 90 procent
- Frakthastighet:
- 23.8 Mpps
- Jumbo ramar:
- 10000
- MIB-stöd:
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2925
- Broadcast stormbeheer:
- Ja
- Fanloos:
- Ja
- Systemhändelselogg:
- Ja
- Antal Combo SFP-portar:
- 2
- BPDU-filtrering/skydd:
- Ja
- Halv duplex:
- Ja
vattenkokare Braun Manualer
Braun PurEase Water WK 3100 Bruksanvisning PDF 20 aug. 2025
Braun PurShine Water WK 1500 Bruksanvisning PDF 20 aug. 2025
Braun PurEase Water WK 3000 Bruksanvisning PDF 19 aug. 2025
Braun MultiQuick 3 WK 300 Bruksanvisning PDF 14 aug. 2025
Braun Identity Collection WK 5205 Bruksanvisning PDF 13 aug. 2025
vattenkokare Manualer
Nyaste vattenkokare Manualer
Cloer 4110 Bruksanvisning PDF 30 sep. 2025
Girmi BL51 Bruksanvisning PDF 30 sep. 2025
Cloer 4710 Bruksanvisning PDF 30 sep. 2025
Cloer 4111 Bruksanvisning PDF 29 sep. 2025
Electrolux Create 5 E5K1-6AN Bruksanvisning PDF 29 sep. 2025