Eizo DuraVision DX0211-IP Bruksanvisning
Sidor 100 Engelska Övervaka
Läs bruksanvisningen för Eizo DuraVision DX0211-IP gratis online eller ladda ner PDF:en. Bruksanvisningen har visats 13 gånger. Fråga om modellen? Ställ en fråga

Important
Please read this “Installation Manual”, “Instruction Manual”, and
“Setup Manual” carefully to familiarize yourself with safe and eective
usage.
•For the latest product information including the “Installation Manual”,
refer to our web site :
www.eizoglobal.com
IP Decoding Box
Installation Manual
Software Version 5.5
Produktspecifikationer
| Varumärke: | Eizo |
| Kategori: | Övervaka |
| Modell: | DuraVision DX0211-IP |
| Färg på produkten: | Zwart |
| Bredd: | 214 mm |
| Djup: | 144.5 mm |
| Höjd: | 80 mm |
| LED-indikatorer: | Ja |
| Typ av förpackning: | Doos |
| På / Av knapp: | Ja |
| Ethernet LAN: | Ja |
| Typ av strömkälla: | DC |
| Medföljande kablar: | LAN (RJ-45) |
| Inkluderar AC-adapter: | Ja |
| Antal Ethernet LAN (RJ-45)-portar: | 5 |
| Antal USB-anslutningar: | 1 |
| Certifiering: | CE |
| USB-version: | 2.0 |
| Anslutning för nätadapter: | Ja |
| Hållbarhetscertifikat: | RoHS |
| Antal RJ-11-portar: | 3 |
| Ethernet LAN, dataöverföringshastigheter: | 10,100,1000 Mbit/s |
| Kabelteknik: | 10/100Base-T(X) |
| Nätverksstandard: | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u |
| Säkerhetsalgoritmer som stöds: | 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2 |
| Typ av antenn: | Intern |
| Antennförstärkningsnivå (max): | 3 dBi |
| Stöder Windows: | Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP |
| Förvaringstemperatur: | -40 - 70 °C |
| Webbaserad hantering: | Ja |
| Stöder Mac-operativsystem: | Ja |
| Förvaringsfuktighet: | 5 - 90 procent |
| Återställningsknapp: | Ja |
| Frekvensomfång: | 2.4 - 5 GHz |
| MAC-adressfiltrering: | Ja |
| Ethernet WAN: | Ja |
| Stöder Linux: | Ja |
| IP-adressfilter: | Ja |
| DoS-attackförebyggande: | Ja |
| Snabbinstallationsguide: | Ja |
| DHCP-server: | Ja |
| Universal Plug and Play (UPnP): | Ja |
| Quality of Service (QoS): | Ja |
| DHCP-klient: | Ja |
| Protokoll som stöds: | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), \nPPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Gästtillgång: | Ja |
| WPS-tryckknappssäkerhet: | Ja |
| Drifttemperatur (TT): | 0 - 40 °C |
| Relativ luftfuktighet i drift (VV): | 10 - 90 procent |
| VPN-egenskaper: | PPTP, IPSec |
| ADSL: | Ja |
| Port forwarding: | Ja |
| ADSL2+: | Ja |
| Överföringskraftsområde: | 20 - 23 dBmW |
| ADSL2: | Ja |
| VDSL2: | Ja |
Behöver du hjälp?
Om du behöver hjälp med Eizo DuraVision DX0211-IP ställ en fråga nedan och andra användare kommer att svara dig