Eizo DuraVision DX0211-IP Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Eizo DuraVision DX0211-IP (100 sidor) i kategorin Övervaka. Bruksanvisningen har visats 14 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
8.3 MB
Antal sidor
100
Produktspecifikationer
- Varumärke:
- Eizo
- Kategori:
- Övervaka
- Modell:
- DuraVision DX0211-IP
- Färg på produkten:
- Zwart
- Vikt:
- - g
- Bredd:
- 214 mm
- Djup:
- 144.5 mm
- Höjd:
- 80 mm
- LED-indikatorer:
- Ja
- Typ av förpackning:
- Doos
- På / Av knapp:
- Ja
- Ethernet LAN:
- Ja
- Typ av strömkälla:
- DC
- Medföljande kablar:
- LAN (RJ-45)
- Inkluderar AC-adapter:
- Ja
- Antal Ethernet LAN (RJ-45)-portar:
- 5
- Antal USB-anslutningar:
- 1
- Certifiering:
- CE
- USB-version:
- 2.0
- Anslutning för nätadapter:
- Ja
- Hållbarhetscertifikat:
- RoHS
- Antal RJ-11-portar:
- 3
- Ethernet LAN, dataöverföringshastigheter:
- 10,100,1000 Mbit/s
- Kabelteknik:
- 10/100Base-T(X)
- Nätverksstandard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- Säkerhetsalgoritmer som stöds:
- 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
- Typ av antenn:
- Intern
- Antennförstärkningsnivå (max):
- 3 dBi
- Stöder Windows:
- Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
- Förvaringstemperatur:
- -40 - 70 °C
- Webbaserad hantering:
- Ja
- Stöder Mac-operativsystem:
- Ja
- Förvaringsfuktighet:
- 5 - 90 procent
- Återställningsknapp:
- Ja
- Frekvensomfång:
- 2.4 - 5 GHz
- MAC-adressfiltrering:
- Ja
- Ethernet WAN:
- Ja
- Stöder Linux:
- Ja
- IP-adressfilter:
- Ja
- DoS-attackförebyggande:
- Ja
- Snabbinstallationsguide:
- Ja
- DHCP-server:
- Ja
- Universal Plug and Play (UPnP):
- Ja
- Quality of Service (QoS):
- Ja
- DHCP-klient:
- Ja
- Protokoll som stöds:
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), \nPPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
- Gästtillgång:
- Ja
- WPS-tryckknappssäkerhet:
- Ja
- Drifttemperatur (TT):
- 0 - 40 °C
- Relativ luftfuktighet i drift (VV):
- 10 - 90 procent
- VPN-egenskaper:
- PPTP, IPSec
- ADSL:
- Ja
- Port forwarding:
- Ja
- ADSL2+:
- Ja
- Överföringskraftsområde:
- 20 - 23 dBmW
- ADSL2:
- Ja
- VDSL2:
- Ja
Övervaka Eizo Manualer
Eizo FlexScan EV2416W Bruksanvisning PDF 8 jan. 2025
Eizo SX2462W Bruksanvisning PDF 8 jan. 2025
Eizo FlexScan EV2450F Bruksanvisning PDF 8 jan. 2025
Eizo FlexScan HD2441W Bruksanvisning PDF 7 jan. 2025
Eizo DuraVision FDF2382WT Bruksanvisning PDF 27 okt. 2024
Övervaka Manualer
Nyaste Övervaka Manualer
Viewsonic XG275D1-4K Bruksanvisning PDF 19 mars 2025
Viewsonic XG275D-4K Bruksanvisning PDF 19 mars 2025
Philips 27E1N1600AM Bruksanvisning PDF 16 mars 2025
MSI Pro MP273 Bruksanvisning PDF 14 mars 2025
Japannext JN-IPS2382FHDR-HSP Bruksanvisning PDF 14 mars 2025