Engenius EWS5912FP Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Engenius EWS5912FP (206 sidor) i kategorin brytare. Bruksanvisningen har visats 16 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
33.0 MB
Antal sidor
206
Produktspecifikationer
- Varumärke:
- Engenius
- Kategori:
- brytare
- Modell:
- EWS5912FP
- Vikt:
- 1995 g
- Bredd:
- 330.2 mm
- Djup:
- 228.6 mm
- Höjd:
- 43.9 mm
- LED-indikatorer:
- Activity, LAN, Link, PoE, Power, Y
- Snabbstartsguide:
- Ja
- Internminne:
- 256 MB
- Rackmontering:
- Nej
- Flashminne:
- 32 MB
- Konsolport:
- RJ-45
- Portspegling:
- Ja
- DHCP-funktioner:
- DHCP client
- Statisk portsäkerhet:
- Ja
- Produktens färg:
- Svart
- bruksanvisning:
- Ja
- Formfaktor:
- 1U
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Strömförbrukning (vanlig):
- 130 W
- Total Power over Ethernet (PoE)-budget:
- 130 W
- Temperatur vid drift:
- 0 - 50 ° C
- Temperaturintervall (förvaring):
- -40 - 70 ° C
- Intervall för relativ operativ luftfuktighet:
- 5 - 95 %
- VLAN-stöd:
- Ja
- Kryptering/säkerhet:
- WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
- Kabel inkluderad:
- AC, LAN (RJ-45)
- Firmware kan uppgraderas:
- Ja
- Webbaserad adminstraion:
- Ja
- Lednings Protokoll:
- SNMP v1/v2c/v3, CLI, RMONv1, SYSLOG
- Kommunikationsstandarder:
- IEEE 802.1ab, IEEE 802.3af, IEEE 802.3at
- Stöd för garanterad tjänstekvalitet (QoS):
- Ja
- IGMP-snooping:
- Ja
- Överföringsbegränsning:
- Ja
- SSH / SSL-stöd:
- Ja
- Åtkomstkontrollista (ACL):
- Ja
- Adresstabellstorlek:
- - poster
- Switch kapacitet:
- 24 Gbit/s
- Broadcast Storm-kontroll:
- Ja
- STP (Spanning Tree Protocol):
- Ja
- 10G stöd:
- Nej
- Antal grundläggande RJ-45 Ethernet-portar:
- 8
- Typ av grundläggande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Staplingsbar:
- Nej
- Switch typ:
- hanterad
- Switch-lager:
- L2
- Lagra-och-vidarebefordra:
- Ja
- Länkaggregering:
- Ja
- MIB stödd:
- RFC1213, RFC1493, RFC1757, RFC2674
- Antal SFP-modulplatser:
- 2
- Power over Ethernet (PoE)-portar kvantitet:
- 8
- Trafikutformning:
- Ja
brytare Engenius Manualer
Engenius ECS2528FP Bruksanvisning PDF 29 sep. 2025
Engenius EWS2910P Bruksanvisning PDF 29 sep. 2025
Engenius ECS1528P Bruksanvisning PDF 28 sep. 2025
Engenius ECS1552FP Bruksanvisning PDF 28 sep. 2025
Engenius EWS1200-52T Bruksanvisning PDF 28 sep. 2025
brytare Manualer
Nyaste brytare Manualer
StarTech.com SV231USBGB Bruksanvisning PDF 11 sep. 2025
Homematic IP HMIP-PSM-IT Bruksanvisning PDF 11 sep. 2025
Hager CFA240J Bruksanvisning PDF 10 sep. 2025
Vimar 14462.SL Bruksanvisning PDF 10 sep. 2025
Homematic IP HmIP-PSMCO Bruksanvisning PDF 10 sep. 2025