Engenius EWS5912FP Bruksanvisning
Sidor 206 brytare
Läs bruksanvisningen för Engenius EWS5912FP gratis online eller ladda ner PDF:en. 17 personer har tyckt att guiden var hjälpsam. Fråga om modellen? Ställ en fråga

1
Gigabit Managed Smart Switch
with Wireless Controller
Business Solutions
EWS Switch Series
Produktspecifikationer
| Varumärke: | Engenius |
| Kategori: | brytare |
| Modell: | EWS5912FP |
| Vikt: | 1995 g |
| Bredd: | 330.2 mm |
| Djup: | 228.6 mm |
| Höjd: | 43.9 mm |
| LED-indikatorer: | Activity, LAN, Link, PoE, Power, Y |
| Snabbstartsguide: | Ja |
| Internminne: | 256 MB |
| Rackmontering: | Nej |
| Flashminne: | 32 MB |
| Konsolport: | RJ-45 |
| Portspegling: | Ja |
| DHCP-funktioner: | DHCP client |
| Statisk portsäkerhet: | Ja |
| Produktens färg: | Svart |
| bruksanvisning: | Ja |
| Formfaktor: | 1U |
| Strömförsörjning via Ethernet (PoE) stöd: | Ja |
| Strömförbrukning (vanlig): | 130 W |
| Total Power over Ethernet (PoE)-budget: | 130 W |
| Temperatur vid drift: | 0 - 50 ° C |
| Temperaturintervall (förvaring): | -40 - 70 ° C |
| Intervall för relativ operativ luftfuktighet: | 5 - 95 % |
| VLAN-stöd: | Ja |
| Kryptering/säkerhet: | WEP, WPA, WPA-PSK, WPA2, WPA2-PSK |
| Kabel inkluderad: | AC, LAN (RJ-45) |
| Firmware kan uppgraderas: | Ja |
| Webbaserad adminstraion: | Ja |
| Lednings Protokoll: | SNMP v1/v2c/v3, CLI, RMONv1, SYSLOG |
| Kommunikationsstandarder: | IEEE 802.1ab, IEEE 802.3af, IEEE 802.3at |
| Stöd för garanterad tjänstekvalitet (QoS): | Ja |
| IGMP-snooping: | Ja |
| Överföringsbegränsning: | Ja |
| SSH / SSL-stöd: | Ja |
| Åtkomstkontrollista (ACL): | Ja |
| Adresstabellstorlek: | - poster |
| Switch kapacitet: | 24 Gbit/s |
| Broadcast Storm-kontroll: | Ja |
| STP (Spanning Tree Protocol): | Ja |
| 10G stöd: | Nej |
| Antal grundläggande RJ-45 Ethernet-portar: | 8 |
| Typ av grundläggande RJ-45 Ethernet-portar: | Gigabit Ethernet (10/100/1000) |
| Staplingsbar: | Nej |
| Switch typ: | hanterad |
| Switch-lager: | L2 |
| Lagra-och-vidarebefordra: | Ja |
| Länkaggregering: | Ja |
| MIB stödd: | RFC1213, RFC1493, RFC1757, RFC2674 |
| Antal SFP-modulplatser: | 2 |
| Power over Ethernet (PoE)-portar kvantitet: | 8 |
| Trafikutformning: | Ja |
Behöver du hjälp?
Om du behöver hjälp med Engenius EWS5912FP ställ en fråga nedan och andra användare kommer att svara dig
brytare Engenius Manualer
Engenius EWS1200D-10T Bruksanvisning Engenius EXT1106 Bruksanvisning Engenius ECS2552FP Bruksanvisning Engenius EWS1200-52T Bruksanvisning Engenius ECS1552FP Bruksanvisning Engenius ECS1528P Bruksanvisning Engenius EWS2910P Bruksanvisning Engenius ECS2528FP Bruksanvisning
Alla Engenius brytare manualer
Populära i brytare
brytare Manualer
Nyaste brytare Manualer
Axis T8004 Bruksanvisning Rutenbeck SR 5TX GB Bruksanvisning Tenda TEG1000 Bruksanvisning Linksys SE2800 Bruksanvisning Haws SP153DPDT Bruksanvisning Huawei S310S Bruksanvisning Sophos CS110-48FP Bruksanvisning Planet DCS-7342-24X6C Bruksanvisning EtherWAN EX16926 Bruksanvisning Planet DCS-7342-32C Bruksanvisning