Engenius EWS7952FP Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Engenius EWS7952FP (207 sidor) i kategorin Kontroller. Bruksanvisningen har visats 25 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
35.9 MB
Antal sidor
207
Produktspecifikationer
- Varumärke:
- Engenius
- Kategori:
- Kontroller
- Modell:
- EWS7952FP
- Vikt:
- 6400 g
- Bredd:
- 440 mm
- Djup:
- 410 mm
- Höjd:
- 44 mm
- LED-indikatorer:
- LAN, PoE, Power
- Snabbstartsguide:
- Ja
- Internminne:
- 256 MB
- Rackmontering:
- Ja
- MAC-adressfiltrering:
- Ja
- Flashminne:
- 32 MB
- Portspegling:
- Ja
- DHCP-funktioner:
- DHCP client
- Produktens färg:
- Svart
- bruksanvisning:
- Ja
- Formfaktor:
- 1U
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Total Power over Ethernet (PoE)-budget:
- 740 W
- Temperatur vid drift:
- 0 - 40 ° C
- Temperaturintervall (förvaring):
- -40 - 70 ° C
- Intervall för relativ operativ luftfuktighet:
- 5 - 95 %
- VLAN-stöd:
- Ja
- Kryptering/säkerhet:
- WEP, WPA, WPA2, WPA2-PSK
- Kabel inkluderad:
- AC, LAN (RJ-45)
- Firmware kan uppgraderas:
- Ja
- Webbaserad adminstraion:
- Ja
- Lednings Protokoll:
- SNMP v1/v2c/v3, CLI, RMONv1, SYSLOG
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at
- Harmonized System (HS)-kod:
- 85176990
- IGMP-snooping:
- Ja
- Överföringsbegränsning:
- Ja
- SSH / SSL-stöd:
- Ja
- Åtkomstkontrollista (ACL):
- Ja
- Adresstabellstorlek:
- - poster
- Switch kapacitet:
- 104 Gbit/s
- Broadcast Storm-kontroll:
- Ja
- STP (Spanning Tree Protocol):
- Ja
- 10G stöd:
- Nej
- Antal grundläggande RJ-45 Ethernet-portar:
- 48
- Typ av grundläggande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Switch typ:
- hanterad
- Switch-lager:
- L2
- Lagra-och-vidarebefordra:
- Ja
- Länkaggregering:
- Ja
- MIB stödd:
- RFC1213, RFC1493, RFC1757, RFC2674
- Antal SFP-modulplatser:
- 4
- Power over Ethernet (PoE)-portar kvantitet:
- 48
- Koppar Ethernet-kablar teknik:
- 1000BASE-T, 100BASE-T, 10BASE-T
Kontroller Manualer
Nyaste Kontroller Manualer
SWIT RadioLux Rx Bruksanvisning PDF 4 okt. 2025
Microsoft 7MN-00002 Bruksanvisning PDF 4 okt. 2025
AViPAS AV-3207 Bruksanvisning PDF 4 okt. 2025
Icon P1-Nano Bruksanvisning PDF 4 okt. 2025
Datapath VSN1190 Bruksanvisning PDF 4 okt. 2025