Engenius Neutron EWS2908P Bruksanvisning
Sidor 60 Engelska Inte kategoriserad
Läs bruksanvisningen för Engenius Neutron EWS2908P gratis online eller ladda ner PDF:en. Bruksanvisningen har visats 20 gånger. Fråga om modellen? Ställ en fråga

Copyright © 2015 by EnGenius Networks. All Rights Reserved.
EWS Wireless
Management Switch
User Guide
V1.0.0
EWS2910P
EWS5912FP
EWS7928P
EWS7928FP
EWS7952FP
Produktspecifikationer
| Varumärke: | Engenius |
| Kategori: | Inte kategoriserad |
| Modell: | Neutron EWS2908P |
| Typ av operation: | Scrollbar |
| Färg på produkten: | Roestvrijstaal |
| Inbyggd display: | Nee |
| Vikt: | 620 g |
| Bredd: | 900 mm |
| Djup: | 400 mm |
| Höjd: | 150 mm |
| Nettoskatt: | 316 W |
| Ljudnivå: | 68 dB |
| Snäll: | Muurmontage |
| Motor ingår: | Ja |
| Antal motorer: | 1 |
| Maximal utsugskapacitet: | 276 m³/uur |
| Extraktionsmetod: | Luchtafvoer |
| Antal lampor: | 2 gloeilamp(en) |
| Typ lampa: | Halogeen |
| Soort vetfilter: | Aluminium |
| Strömlampa: | 28 W |
| Avtagbart filter: | Ja |
| Antal hastigheter: | 3 |
| LED-indikatorer: | Ja |
| Intensivt läge: | Nee |
| Avgasplats: | Boven |
| Strömförbrukning (max): | 79.4 W |
| Certifiering: | CE, FCC, IC |
| Rackmontering: | Nej |
| Strömförsörjning ingår: | Ja |
| Antal VLAN: | 4094 |
| Paketbuffertminne: | 0.5 MB |
| Full duplex: | Ja |
| Systemhändelselogg: | Ja |
| Autentisering: | Guest VLAN, Port-based authentication |
| Strömförsörjning via Ethernet (PoE) stöd: | Ja |
| Total Power over Ethernet (PoE)-budget: | 55 W |
| Power over Ethernet (PoE)-effekt per port: | 15.4 W |
| Temperatur vid drift: | 0 - 40 ° C |
| Temperaturintervall (förvaring): | -40 - 70 ° C |
| Intervall för relativ operativ luftfuktighet: | 5 - 95 % |
| VLAN-stöd: | Ja |
| AC-inspänning: | 110 - 240 V |
| Kryptering/säkerhet: | HTTPS, SNMP, WEP, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK |
| Kabel inkluderad: | AC |
| Firmware kan uppgraderas: | Ja |
| Växelström Frekvens: | 50 - 60 hz |
| Webbaserad adminstraion: | Ja |
| Kommunikationsstandarder: | IEEE 802.11i, IEEE 802.11k, IEEE 802.11r, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Stöd för garanterad tjänstekvalitet (QoS): | Ja |
| Harmonized System (HS)-kod: | 85176990 |
| VLAN-funktioner: | Tagged VLAN, Voice VLAN |
| Åtkomstkontrollista (ACL): | Ja |
| Multicast-stöd: | Ja |
| Adresstabellstorlek: | 8000 poster |
| Jumboramar: | 9216 |
| Jumbo Frames stöd: | Ja |
| Switch kapacitet: | 16 Gbit/s |
| STP (Spanning Tree Protocol): | Ja |
| 10G stöd: | Nej |
| Flödeskontroll: | Ja |
| Antal grundläggande RJ-45 Ethernet-portar: | 8 |
| Typ av grundläggande RJ-45 Ethernet-portar: | Gigabit Ethernet (10/100/1000) |
| Staplingsbar: | Nej |
| Switch typ: | hanterad |
| Switch-lager: | L2 |
| CLI (Configuring Location Settings): | Ja |
| Lagra-och-vidarebefordra: | Ja |
| Länkaggregering: | Ja |
| MIB stödd: | RFC1213, RFC1493, RFC1757, RFC2674, RFC 2863 |
| BPDU-filtrering/-skydd: | Ja |
| Power over Ethernet (PoE)-portar kvantitet: | 8 |
| Koppar Ethernet-kablar teknik: | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Algoritmer för schemaläggning av köer: | Weighted Round Robin (WRR) |
Behöver du hjälp?
Om du behöver hjälp med Engenius Neutron EWS2908P ställ en fråga nedan och andra användare kommer att svara dig