Fender MH 500 Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen på svenska för Fender MH 500 (20 sidor) i kategorin Gitarrförstärkare/effekter. Denna manual har varit användbar för 26 personer. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
6.4 MB
Antal sidor
20
Produktspecifikationer
- Varumärke:
- Fender
- Kategori:
- Gitarrförstärkare/effekter
- Modell:
- MH 500
- Färg på produkten:
- Grijs
- Vikt:
- 1120 g
- Bredd:
- 243 mm
- Djup:
- 165 mm
- Höjd:
- 193 mm
- AC-adapterns inspänning:
- 100 - 240 V
- Blåtand:
- Ja
- Sensor för omgivande ljus:
- Ja
- Beeldscherm:
- TFT
- Skärm diagonal:
- 5 "
- Upplösning:
- 1280 x 720 Pixels
- Pekskärm:
- Nee
- Wi-Fi-standarder:
- Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
- Bluetooth-version:
- 5.0
- Stemcodecs:
- G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Inkluderar operativsystem:
- Linux
- Ethernet LAN:
- Ja
- Medföljande kablar:
- LAN (RJ-45)
- Mikrofon avstängd:
- Ja
- Högtalare:
- Ja
- Nummer id:
- Ja
- Konferenssamtal möjligt:
- Ja
- Snabbval:
- Ja
- Snabbstartsguide:
- Ja
- Antal USB 2.0-portar:
- 2
- Antal Ethernet LAN (RJ-45)-portar:
- 2
- Bildförhållande:
- 16:9
- Gränssnittstyp Ethernet LAN:
- Gigabit Ethernet
- Förvaringstemperatur:
- -10 - 45 °C
- Frekvens:
- 50/60 Hz
- Nätverksprotokoll som stöds:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Antal handtag ingår:
- - stuk(s)
- Upphängningssystem för väggen:
- Ja
- Power over Ethernet (PoE):
- Ja
- Intercom:
- Ja
- Telefonbokskapacitet:
- 50000 entries
- Ringa igen:
- Ja
- Full duplex:
- Ja
- VoIP-protokoll:
- SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
- Telefonsvarare:
- Ja
- Radkvantitet:
- - regels
- Knappsats antal tangenter:
- 43
- Antal RJ-9-portar:
- 2
- Mikrofonfrekvens:
- 100 - 8000 Hz
- Stör ej funktionen:
- Ja
- Wifi:
- Ja
- Drifttemperatur (TT):
- 0 - 35 °C
- Relativ luftfuktighet i drift (VV):
- 5 - 95 procent
- Typ produkt:
- IP Phone
- Vidarekoppla samtal till en annan telefon:
- Ja
- Antal-programmerbara-knappar:
- 10
- Komfortbullergenerering (CNG):
- Ja
- Packet loss concealment (PLC):
- Ja
- Antal VoIP-konton:
- 12
- Anonymt samtal:
- Ja
- Ring parkera:
- Ja
Gitarrförstärkare/effekter Fender Manualer
Fender RR 263 Bruksanvisning PDF 5 okt. 2024
Fender Hot rod De Ville Bruksanvisning PDF 5 okt. 2024
Fender Blues Junior Bruksanvisning PDF 23 sep. 2024
Fender Tone Master Bruksanvisning PDF 18 sep. 2024
Gitarrförstärkare/effekter Manualer
Nyaste Gitarrförstärkare/effekter Manualer
Marshall GV-2 Bruksanvisning PDF 15 sep. 2024
Marshall JTM45 Offset Bruksanvisning PDF 15 sep. 2024
Marshall JVM 2 Channel Bruksanvisning PDF 15 sep. 2024
Marshall JMD 1 Bruksanvisning PDF 15 sep. 2024