Indesit LI70 FF1 X Bruksanvisning


Sidor 48 Nederlands kylskåp

Läs bruksanvisningen för Indesit LI70 FF1 X gratis online eller ladda ner PDF:en. 28 personer har tyckt att guiden var hjälpsam. Fråga om modellen? Ställ en fråga

LI7 XXX X X
LI70 XXX X
LI70 XXX X X
Deutsch
Gebrauchsanleitungen
KÜHL-/GEFRIERKOMBI
Inhaltsverzeichnis
Gebrauchsanleitungen, 1
Kundendienst, 4
Beschrijving van het apparaat, 8
Beschreibung Ihres Gerätes, 12
Wechsel des Türanschlags, 52
Installation, 28
Inbetriebsetzung und Gebrauch, 29
Wartung und Pege, 30
Vorsichtsmaßregeln und Hinweise, 30
Störungen und Abhilfe, 31
English
Operating Instructions
REFRIGERATOR/FREEZER COMBINATION
Contents
Operating Instructions, 1
Assistance, 3
Description of the appliance, 6
Description of the appliance, 11
Reversible doors, 52
Installation, 20
Start-up and use, 20
Maintenance and care, 21
Precautions and tips, 22
Troubleshooting, 23
Français
Mode d’emploi
COMBINE REFRIGERATEUR/CONGELATEUR
Sommaire
Mode d’emploi, 1
Assistance, 3
Description de l’appareil, 7
Description de l’appareil, 12
Réversibilité des portes, 52
Installation, 24
Mise en marche et utilisation, 25
Entretien et soin, 26
Précautions et conseils, 26
Anomalies et remèdes, 27
Nederlands
Gebruiksaanwijzingen
KOEL/DIEPVRIESCOMBINATIE
Inhoud
Gebruiksaanwijzingen, 1
Service, 4
Beschreibung Ihres Gerätes, 8
Beschrijving van het apparaat, 13
Draairichting deuren verwisselbaar, 52
Installatie, 32
Starten en gebruik, 33
Onderhoud en verzorging, 34
Voorzorgsmaatregelen en advies, 35
Storingen en oplossingen, 35
Italiano
Istruzioni per l’uso
COMBINATO FRIGORIFERO/CONGELATORE
Sommario
Istruzioni per l’uso, 1
Assistenza, 3
Descrizione dell’apparecchio, 6
Descrizione dell’apparecchio, 11
Reversibilità apertura porte, 52
Installazione, 16
Avvio e utilizzo, 17
Manutenzione e cura, 18
Precauzioni e consigli, 19
Anomalie e rimedi, 19

Betygsätt denna manual


Produktspecifikationer

Varumärke: Indesit
Kategori: kylskåp
Modell: LI70 FF1 X
Certifiering: - FCC Part 15, Part 68\n- CE Mark
Modulation: DBPSK, QPSK
Kabelteknik: 10/100Base-T(X)
Nätverksstandard: IEEE 802.11b, IEEE 802.11g
Anslutningar: 4 x RJ-45, \n1 x RJ-11
Förvaringstemperatur: -40 - 70 °C
Brandvägg: Ja
Protokoll som stöds: - ANSI T1.413 issue 2\n- ITU-T G.992.1, G992.2, G994.1\n- RFC 1483/2684\n- PPP over ATM (RFC 2364)\n- PPP over Ethernet (RFC 2516)\n- ITU-T 1.610 F4-F5 OAM\n- PAP/CHAP/MS-CHAP\n- DHCP Server/Client\n- DNS Relay Agent\n- DMZ Support
Underhållsegenskaper: - GUI\n- CLI\n- Telnet\n- FTP/TFTP firmware upgrade\n- Syslog Support
Drifttemperatur (TT): 0 - 50 °C
Relativ luftfuktighet i drift (VV): 5 - 95 procent
DSL-specifikation: RADSL (ANSI T1.413 Issue 2)/G.dmt ADSL over POTS (G.992.1 Annex A)/G.lite (G.992.2)/G.hs (G.994.1)/Auto-negotiating rate adaptation/ADSL2 G.dmt.bis (G.992.3)/ADSL2 G.lite.bis (G.992.4)/ADSL2+ (G.992.5)

Behöver du hjälp?

Om du behöver hjälp med Indesit LI70 FF1 X ställ en fråga nedan och andra användare kommer att svara dig