Indesit LI70 FF1 X Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen på svenska för Indesit LI70 FF1 X (48 sidor) i kategorin kylskåp. Denna manual har varit användbar för 29 personer. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
3.6 MB
Antal sidor
48
Produktspecifikationer
- Varumärke:
- Indesit
- Kategori:
- kylskåp
- Modell:
- LI70 FF1 X
- Certifiering:
- - FCC Part 15, Part 68\n- CE Mark
- Modulation:
- DBPSK, QPSK
- Kabelteknik:
- 10/100Base-T(X)
- Nätverksstandard:
- IEEE 802.11b, IEEE 802.11g
- Anslutningar:
- 4 x RJ-45, \n1 x RJ-11
- Förvaringstemperatur:
- -40 - 70 °C
- Brandvägg:
- Ja
- Protokoll som stöds:
- - ANSI T1.413 issue 2\n- ITU-T G.992.1, G992.2, G994.1\n- RFC 1483/2684\n- PPP over ATM (RFC 2364)\n- PPP over Ethernet (RFC 2516)\n- ITU-T 1.610 F4-F5 OAM\n- PAP/CHAP/MS-CHAP\n- DHCP Server/Client\n- DNS Relay Agent\n- DMZ Support
- Underhållsegenskaper:
- - GUI\n- CLI\n- Telnet\n- FTP/TFTP firmware upgrade\n- Syslog Support
- Drifttemperatur (TT):
- 0 - 50 °C
- Relativ luftfuktighet i drift (VV):
- 5 - 95 procent
- DSL-specifikation:
- RADSL (ANSI T1.413 Issue 2)/G.dmt ADSL over POTS (G.992.1 Annex A)/G.lite (G.992.2)/G.hs (G.994.1)/Auto-negotiating rate adaptation/ADSL2 G.dmt.bis (G.992.3)/ADSL2 G.lite.bis (G.992.4)/ADSL2+ (G.992.5)
kylskåp Indesit Manualer
Indesit INKS 1401 S4E1 Bruksanvisning PDF 17 mars 2026
Indesit INKS 1361 XR4E1 Bruksanvisning PDF 17 mars 2026
Indesit INK 25402 S4E Bruksanvisning PDF 16 mars 2026
Indesit RGA 350 W Bruksanvisning PDF 11 feb. 2026
Indesit IT70 832 W Bruksanvisning PDF 22 sep. 2025
kylskåp Manualer
Nyaste kylskåp Manualer
Vestfrost VCF 20186 Bruksanvisning PDF 1 apr. 2026
Vestfrost VCF 20180 NoFrost Bruksanvisning PDF 31 mars 2026
Smeg FAB30ROR6UK Bruksanvisning PDF 31 mars 2026
Tesla T571FRDB Bruksanvisning PDF 31 mars 2026
Blomberg BRFD21622SS Bruksanvisning PDF 31 mars 2026