Inner Range Concept C4000 Controller Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen på svenska för Inner Range Concept C4000 Controller (2 sidor) i kategorin Säkerhet. Denna manual har varit användbar för 28 personer. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
< 0.1 MB
Antal sidor
2
Produktspecifikationer
- Varumärke:
- Inner Range
- Kategori:
- Säkerhet
- Modell:
- Concept C4000 Controller
- Färg på produkten:
- Zwart
- Vikt:
- 2710 g
- Bredd:
- 330 mm
- Djup:
- 230 mm
- Höjd:
- 44.45 mm
- Ljudnivå:
- 41.7 dB
- LED-indikatorer:
- Ja
- Vormfaktor:
- 1U
- Medföljande kablar:
- AC
- Snabbstartsguide:
- Ja
- Strömförbrukning (max):
- 27.36 W
- Certifiering:
- CE, FCC, UL
- Nätverksstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Säkerhetsalgoritmer som stöds:
- HTTPS, SNMP, SSH-2, SSL/TLS
- Antal fans:
- 2 ventilator(en)
- Strömspänningsskydd:
- Over current, Short circuit
- Webbaserad hantering:
- Ja
- Återställningsknapp:
- Ja
- Rackmontering:
- Ja
- DoS-attackförebyggande:
- Ja
- Medeltid mellan fel (MTBF):
- 433.898 uur
- Quality of Service (QoS):
- Ja
- VLAN=support:
- Ja
- Virtuella LAN-funktioner:
- Private VLAN, Voice VLAN, Tagged VLAN
- Åtkomstkontrolllista (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Växlingskapacitet:
- 80 Gbit/s
- MAC-ställbar:
- 32000 entries
- 10G-stöd:
- Ja
- IGMP snokar:
- Ja
- Växlingstyp:
- Managed
- Stöd för multicast:
- Ja
- Antal grundläggande switchande RJ-45 Ethernet-portar:
- 8
- Konsolport:
- RJ-45
- Byt lager:
- L3
- Typ grundläggande switchande RJ-45 Ethernet-portar:
- 2.5G Ethernet
- Paketbuffertminne:
- 2 MB
- Stöd för Jumbo Frames:
- Nee
- Portspegling:
- Ja
- Spanning tree protokoll:
- Ja
- Anslutningsaggregation:
- Ja
- Full duplex:
- Ja
- DHCP-funktioner:
- DHCP server, DHCP snooping, DHCP relay
- IP-routing:
- Ja
- AC-ingångsspänning:
- 100 - 240 V
- AC-ingångsfrekvens:
- 50 - 60 Hz
- Drifttemperatur (TT):
- 0 - 50 °C
- Relativ luftfuktighet i drift (VV):
- 0 - 80 procent
- Harmoniserad systemkod (HS):
- 85176990
- Antal modulplatser SPF+:
- 2
- Total Power over Ethernet (PoE) budget:
- 240 W
- Antal Power over Ethernet plus (PoE+)-portar:
- 8
- Frakthastighet:
- 59.5 Mpps
- Jumbo ramar:
- 9000
- MIB-stöd:
- MIB RFC 4670, MIB RFC 4668, MIB RFC 4293, MIB RFC 4188, MIB v3 RFC 4133, MIB RFC 3636, MIB RFC 3635, MIB RFC 5519, MIB II RFC 1213, MIB IEEE8021-Q
- Broadcast stormbeheer:
- Ja
- Lagra och vidarebefordra:
- Ja
- Kabeltyper som stöds:
- Cat5e
- Fiberoptisk kontakt:
- SFP+
- Rackmonteringspaket:
- Ja
- Ström per port Power over Ethernet (PoE):
- 30 W
- Autentiseringstyp:
- RADIUS
- Head-of-line (HOL) blockering:
- Ja
- Statisk väg:
- Ja
- ARP inspektion:
- Ja
- Konfigurera platsinställningar (CLI).:
- Ja
- Autentisering:
- MAC-based authentication, Port-based authentication
- Algoritmer för köschemaläggning:
- Deficit weighted round robin (DWRR), SP
- GARP VLAN Registration Protocol (GVRP):
- Ja
- Antal statiska rutter:
- 32
- Multicast Listener Discovery (MLD) snoopning:
- MLD v1, MLD v2
- Regler för åtkomstkontrolllista (ACL).:
- 256
- Dirigera poster:
- 32
- Address Resolution Protocol (ARP) poster (max):
- 1024
Säkerhet Manualer
Nyaste Säkerhet Manualer
Elkron EIR600FC Bruksanvisning PDF 15 sep. 2024
Elkron MU30 Bruksanvisning PDF 15 sep. 2024
Elkron HPA800 Bruksanvisning PDF 15 sep. 2024
Elkron DC600 Bruksanvisning PDF 15 sep. 2024
Elkron 80VR7200133 Bruksanvisning PDF 15 sep. 2024