Inner Range Concept C4000 Controller Bruksanvisning
Sidor 2 English Säkerhet
Läs bruksanvisningen för Inner Range Concept C4000 Controller gratis online eller ladda ner PDF:en. 28 personer har tyckt att guiden var hjälpsam. Fråga om modellen? Ställ en fråga

Concept 4OOOConcept 4OOO
Concept 4OOOConcept 4OOO
Concept 4OOO
INTEGRATED SECURITY &
ACCESS CONTROL
SYSTEMS
Rev. 3.0October 2011P/No: 630025
Accessing the Menu.
You may be allowed to access certain system functions in the Menu.
Logon to the Terminal as described earlier.
(PIN code + OK) The display will show the Area
Status etc. as before.
Now press the MENU key. The Menu key can be
used at any time to return to the Main menu
The display will scroll through the list of Menu
options that you are allowed to access.
Press a digit key to select the option required.
(Option 7 is available to the “Installer” only.)
Note: Some options in Sub-menus (e.g. User
Codes, Review & Test Inputs) require another
digit to be pressed. Display will show a menu list
similar to the one opposite when required.
Keypad Functions in the Menu.
Scrolls up and down a list of available items to view, program
or control. e.g. Users, Zones, Review & Home Auxiliaries.
Moves cursor left or selects previous question if the cursor is at
the start of the field.
Moves cursor right or Scrolls through multiple choice options.
Provides relevant help messages on the display whenever
required. e.g.Will tell you what to do next if you are unsure.
Saves current screen & moves to next question.
Clears the screen or Selects first multiple choice option.
Switches between different modes for selecting an item or
answering a question. e.g. Provides option of selecting an item
by ID no. (Zone E01:Z03) or by name (OFFICE PIR).
In programming questions that require a Yes/No answer, the
“N” (5) key selects No, and the “Y” (9) key selects Yes.
0-Area ON/OFF
1-Info (e.g. Review)5-Times
2-Access (Users) 6-Misc
3-Isolate 8-Service
4-Test (Zones) 9-Control
- - - ,
Operations while not logged on.
The following operations do not require PIN code access.
,
,
,
Quick Alarm Review. (If enabled in your system)
System Information. (Version information, etc.)
Current system Time and Date.
Home Auxiliary Control. (If enabled in your system)
USER’S QUICK
REFERENCE CARD
FOR ELITE LCD TERMINALS
Notes:1)For Prisma Colour Graphic Terminals also refer to the Prisma
Terminal User Manual. (P/N: 635060U)
2)For Touchscreen Terminals refer to the Touchscreen Terminal
User Guide. (P/N: 635022UG)
Go to www.innerrange.com.au/products.php and select “Downloads”.
Produktspecifikationer
| Varumärke: | Inner Range |
| Kategori: | Säkerhet |
| Modell: | Concept C4000 Controller |
| Färg på produkten: | Zwart |
| Vikt: | 2710 g |
| Bredd: | 330 mm |
| Djup: | 230 mm |
| Höjd: | 44.45 mm |
| Ljudnivå: | 41.7 dB |
| LED-indikatorer: | Ja |
| Vormfaktor: | 1U |
| Medföljande kablar: | AC |
| Snabbstartsguide: | Ja |
| Strömförbrukning (max): | 27.36 W |
| Certifiering: | CE, FCC, UL |
| Nätverksstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Säkerhetsalgoritmer som stöds: | HTTPS, SNMP, SSH-2, SSL/TLS |
| Antal fans: | 2 ventilator(en) |
| Strömspänningsskydd: | Over current, Short circuit |
| Webbaserad hantering: | Ja |
| Återställningsknapp: | Ja |
| Rackmontering: | Ja |
| DoS-attackförebyggande: | Ja |
| Medeltid mellan fel (MTBF): | 433.898 uur |
| Quality of Service (QoS): | Ja |
| VLAN=support: | Ja |
| Virtuella LAN-funktioner: | Private VLAN, Voice VLAN, Tagged VLAN |
| Åtkomstkontrolllista (ACL): | Ja |
| Power over Ethernet (PoE): | Ja |
| Växlingskapacitet: | 80 Gbit/s |
| MAC-ställbar: | 32000 entries |
| 10G-stöd: | Ja |
| IGMP snokar: | Ja |
| Växlingstyp: | Managed |
| Stöd för multicast: | Ja |
| Antal grundläggande switchande RJ-45 Ethernet-portar: | 8 |
| Konsolport: | RJ-45 |
| Byt lager: | L3 |
| Typ grundläggande switchande RJ-45 Ethernet-portar: | 2.5G Ethernet |
| Paketbuffertminne: | 2 MB |
| Stöd för Jumbo Frames: | Nee |
| Portspegling: | Ja |
| Spanning tree protokoll: | Ja |
| Anslutningsaggregation: | Ja |
| Full duplex: | Ja |
| DHCP-funktioner: | DHCP server, DHCP snooping, DHCP relay |
| IP-routing: | Ja |
| AC-ingångsspänning: | 100 - 240 V |
| AC-ingångsfrekvens: | 50 - 60 Hz |
| Drifttemperatur (TT): | 0 - 50 °C |
| Relativ luftfuktighet i drift (VV): | 0 - 80 procent |
| Harmoniserad systemkod (HS): | 85176990 |
| Antal modulplatser SPF+: | 2 |
| Total Power over Ethernet (PoE) budget: | 240 W |
| Antal Power over Ethernet plus (PoE+)-portar: | 8 |
| Frakthastighet: | 59.5 Mpps |
| Jumbo ramar: | 9000 |
| MIB-stöd: | MIB RFC 4670, MIB RFC 4668, MIB RFC 4293, MIB RFC 4188, MIB v3 RFC 4133, MIB RFC 3636, MIB RFC 3635, MIB RFC 5519, MIB II RFC 1213, MIB IEEE8021-Q |
| Broadcast stormbeheer: | Ja |
| Lagra och vidarebefordra: | Ja |
| Kabeltyper som stöds: | Cat5e |
| Fiberoptisk kontakt: | SFP+ |
| Rackmonteringspaket: | Ja |
| Ström per port Power over Ethernet (PoE): | 30 W |
| Autentiseringstyp: | RADIUS |
| Head-of-line (HOL) blockering: | Ja |
| Statisk väg: | Ja |
| ARP inspektion: | Ja |
| Konfigurera platsinställningar (CLI).: | Ja |
| Autentisering: | MAC-based authentication, Port-based authentication |
| Algoritmer för köschemaläggning: | Deficit weighted round robin (DWRR), SP |
| GARP VLAN Registration Protocol (GVRP): | Ja |
| Antal statiska rutter: | 32 |
| Multicast Listener Discovery (MLD) snoopning: | MLD v1, MLD v2 |
| Regler för åtkomstkontrolllista (ACL).: | 256 |
| Dirigera poster: | 32 |
| Address Resolution Protocol (ARP) poster (max): | 1024 |
Behöver du hjälp?
Om du behöver hjälp med Inner Range Concept C4000 Controller ställ en fråga nedan och andra användare kommer att svara dig
Alla Inner Range Säkerhet manualer
Säkerhet Manualer
Nyaste Säkerhet Manualer
Elkron EIR600FC Bruksanvisning Elkron MU30 Bruksanvisning Elkron HPA800 Bruksanvisning Elkron DC600 Bruksanvisning Elkron 80VR7200133 Bruksanvisning Elkron SD600 Bruksanvisning Elkron MP110TG Bruksanvisning Elkron 80TC8L00133 Bruksanvisning Elkron IT500WEB Bruksanvisning Elkron FKP500 Bruksanvisning