Mackie OnyxGO Mic Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen på svenska för Mackie OnyxGO Mic (27 sidor) i kategorin mikrofon. Denna manual har varit användbar för 21 personer. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
2.2 MB
Antal sidor
27
Produktspecifikationer
- Varumärke:
- Mackie
- Kategori:
- mikrofon
- Modell:
- OnyxGO Mic
- Färg på produkten:
- Zwart
- Vikt:
- 1120 g
- Bredd:
- 243 mm
- Djup:
- 165 mm
- Höjd:
- 193 mm
- AC-adapterns inspänning:
- 100 - 240 V
- Sensor för omgivande ljus:
- Ja
- Beeldscherm:
- LCD
- Skärm diagonal:
- 5 "
- Upplösning:
- 1280 x 720 Pixels
- Stemcodecs:
- G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Inkluderar operativsystem:
- Linux
- Ethernet LAN:
- Ja
- Medföljande kablar:
- LAN (RJ-45)
- Mikrofon avstängd:
- Ja
- Högtalare:
- Ja
- står fast vid:
- Ja
- Parkera samtalet:
- Ja
- Nummer id:
- Ja
- Konferenssamtal möjligt:
- Ja
- Snabbval:
- Ja
- Snabbstartsguide:
- Ja
- Antal USB 2.0-portar:
- 1
- Antal Ethernet LAN (RJ-45)-portar:
- 2
- Brusreducering:
- Ja
- Gränssnittstyp Ethernet LAN:
- Gigabit Ethernet
- Förvaringstemperatur:
- -10 - 45 °C
- Firmware-uppgradering möjlig:
- Ja
- Frekvens:
- 50/60 Hz
- Nätverksprotokoll som stöds:
- IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- Antal handtag ingår:
- - stuk(s)
- Upphängningssystem för väggen:
- Ja
- Power over Ethernet (PoE):
- Ja
- Intercom:
- Ja
- Telefonbokskapacitet:
- 10000 entries
- Ringa igen:
- Ja
- Full duplex:
- Ja
- VoIP-protokoll:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Telefonsvarare:
- Ja
- Radkvantitet:
- - regels
- Knappsats antal tangenter:
- 39
- Antal RJ-9-portar:
- 2
- Mikrofonfrekvens:
- 100 - 8000 Hz
- Stör ej funktionen:
- Ja
- Drifttemperatur (TT):
- 0 - 35 °C
- Relativ luftfuktighet i drift (VV):
- 5 - 95 procent
- Typ produkt:
- IP Phone
- Komfortbullergenerering (CNG):
- Ja
- Packet loss concealment (PLC):
- Ja
- Antal VoIP-konton:
- 8
- Anonymt samtal:
- Ja
- Ring parkera:
- Ja
- Belgeschiedenis:
- Ja
mikrofon Mackie Manualer
Mackie Chromium Bruksanvisning PDF 18 sep. 2024
Mackie EM-99B Bruksanvisning PDF 10 sep. 2024
Mackie Element EM-91CU Bruksanvisning PDF 25 aug. 2024
Mackie EM-95ML Bruksanvisning PDF 22 aug. 2024
Mackie EM-98MS Bruksanvisning PDF 21 aug. 2024
mikrofon Manualer
Nyaste mikrofon Manualer
Toa IR-510R Bruksanvisning PDF 8 okt. 2025
Evno CLX-W1 Bruksanvisning PDF 8 okt. 2025
Wisycom LBNA2 Bruksanvisning PDF 8 okt. 2025
Evno W1 True Bruksanvisning PDF 8 okt. 2025
Toa IR-842HY-AM Bruksanvisning PDF 8 okt. 2025