Navigon 3300 MAX Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Navigon 3300 MAX (86 sidor) i kategorin Navigator. Bruksanvisningen har visats 14 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
3.8 MB
Antal sidor
86
Produktspecifikationer
- Varumärke:
- Navigon
- Kategori:
- Navigator
- Modell:
- 3300 MAX
- Färg på produkten:
- Zwart
- Vikt:
- 620 g
- Bredd:
- 250 mm
- Djup:
- 104 mm
- Höjd:
- 27 mm
- Förpackningens vikt:
- 1400 g
- Förpackningens bredd:
- 302 mm
- Djuppackning:
- 227 mm
- Förpackningshöjd:
- 64 mm
- Användarmanual:
- Ja
- Kraftkälla:
- AC
- LED-indikatorer:
- Ja
- Instruktioner:
- Ja
- Medföljande kablar:
- AC
- Snabbstartsguide:
- Ja
- Strömförbrukning (max):
- 72 W
- Certifiering:
- CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
- Nätverksstandard:
- IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Förvaringstemperatur:
- -40 - 70 °C
- Webbaserad hantering:
- Ja
- Förvaringsfuktighet:
- 10 - 95 procent
- MAC-adressfiltrering:
- Ja
- Elektromagnetisk kompabilitet:
- LVD EN60950-1, BSMI CNS14336-1
- Medeltid mellan fel (MTBF):
- 1641000 uur
- Quality of Service (QoS):
- Ja
- VLAN=support:
- Ja
- Auto MDI/MDI-X:
- Ja
- Power over Ethernet (PoE):
- Ja
- Växlingskapacitet:
- 16 Gbit/s
- MAC-ställbar:
- 8000 entries
- 10G-stöd:
- Nee
- Dataflödeshantering:
- Ja
- Prisbegränsande:
- Ja
- Antal VLAN:
- 8
- IGMP snokar:
- Ja
- Växlingstyp:
- Managed
- Stöd för multicast:
- Ja
- Antal grundläggande switchande RJ-45 Ethernet-portar:
- 8
- Antal Gigabit Ethernet (koppar) portar:
- 8
- Nätkontakt:
- AC-in-aansluiting
- Byt lager:
- L2
- Typ grundläggande switchande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Paketbuffertminne:
- 525000 MB
- Stöd för Jumbo Frames:
- Ja
- Full duplex:
- Ja
- Koppar Ethernet-kabelteknik:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- SSH/SSL-stöd:
- Ja
- Förvaltningsprotokoll:
- SNMP v1, v2, v3, RMON (1, 2,3, 9)
- Värmeavledning:
- 245.52 BTU/h
- AC-ingångsspänning:
- 200 - 240 V
- AC-ingångsfrekvens:
- 50/60 Hz
- Drifttemperatur (TT):
- 0 - 40 °C
- Relativ luftfuktighet i drift (VV):
- 10 - 95 procent
- Harmoniserad systemkod (HS):
- 85176990
- Total Power over Ethernet (PoE) budget:
- 60 W
- Frakthastighet:
- 11.9 Mpps
- Jumbo ramar:
- 9000
- Antal Power over Ethernet-portar (PoE).:
- 8
- MIB-stöd:
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Broadcast stormbeheer:
- Ja
- Systemhändelselogg:
- Ja
Navigator Navigon Manualer
Navigon MobileNavigator iPhone Bruksanvisning PDF 16 sep. 2024
Navigon 2110 Bruksanvisning PDF 8 sep. 2024
Navigon PNA 8110 Bruksanvisning PDF 30 aug. 2024
Navigon 8450 Live Bruksanvisning PDF 30 aug. 2024
Navigon 20 Easy Bruksanvisning PDF 22 aug. 2024
Navigator Manualer
Nyaste Navigator Manualer
TomTom Trucker 620 Bruksanvisning PDF 4 okt. 2025
TomTom GO 520 Bruksanvisning PDF 4 okt. 2025
TomTom GO Camper Bruksanvisning PDF 4 okt. 2025
TomTom Pro 7100 Bruksanvisning PDF 4 okt. 2025
TomTom Via Live 180 Bruksanvisning PDF 4 okt. 2025