Nevir NVR-482UCM Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Nevir NVR-482UCM (29 sidor) i kategorin CD-spelare/brännare. Bruksanvisningen har visats 21 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
1.6 MB
Antal sidor
29
Produktspecifikationer
- Varumärke:
- Nevir
- Kategori:
- CD-spelare/brännare
- Modell:
- NVR-482UCM
- Färg på produkten:
- Grey, White
- Bredd:
- 195 mm
- Djup:
- 130 mm
- Höjd:
- 35 mm
- Förpackningens vikt:
- 590 g
- Förpackningens bredd:
- 285 mm
- Djuppackning:
- 232 mm
- Förpackningshöjd:
- 70 mm
- Typ av förpackning:
- Doos
- Ljudformat som stöds:
- MP3
- USB uttag:
- Nee
- Ethernet LAN:
- Ja
- Frekvensband:
- FM, PLL
- Typ av strömkälla:
- DC
- Medföljande kablar:
- LAN (RJ-45), Phone (RJ-11)
- Inkluderar AC-adapter:
- Ja
- Antal Ethernet LAN (RJ-45)-portar:
- 4
- Inbyggda högtalare:
- Ja
- Antal inbyggda högtalare:
- 2
- Volymkontroll:
- Digital
- Hörlursutgångar:
- 1
- Certifiering:
- CE, FCC, RoHS
- SIM-kortplats:
- Nee
- 3G/4G USB-modemkompatibilitet:
- Nee
- Minneskortplats(er):
- Nee
- Antal RJ-11-portar:
- 1
- Wifi-band:
- Single-band (2.4 GHz)
- WiFi-standard:
- Wi-Fi 4 (802.11n)
- WLAN-dataöverföringshastighet (max):
- 100 Mbit/s
- Gränssnittstyp Ethernet LAN:
- Fast Ethernet
- Ethernet LAN, dataöverföringshastigheter:
- 10, 100 Mbit/s
- Kabelteknik:
- 10/100Base-T(X)
- Nätverksstandard:
- IEEE 802.3, IEEE 802.3u
- Säkerhetsalgoritmer som stöds:
- 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
- Antennförstärkningsnivå (max):
- 5 dBi
- 3G:
- Nee
- 4G:
- Nee
- Förvaringstemperatur:
- -40 - 70 °C
- Nätverksprotokoll som stöds:
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
- Stöder Mac-operativsystem:
- Ja
- Förvaringsfuktighet:
- 5 - 90 procent
- Mac-kompatibilitet:
- Ja
- Ethernet WAN:
- Ja
- Stöder Linux:
- Ja
- Utström:
- 0.6 A
- Spännande:
- 9 V
- Snabbinstallationsguide:
- Ja
- Quality of Service (QoS):
- Ja
- DHCP-klient:
- Ja
- Uppspelningsformat:
- CD, CD-R, CD-RW
- Laddningsmekanism:
- Topp
- Sändningseffekt:
- 20 dBmW
- Fjärrkontroll ingår:
- Ja
- Digital tuner:
- Ja
- CD-växlare:
- Ja
- Drifttemperatur (TT):
- 0 - 40 °C
- Relativ luftfuktighet i drift (VV):
- 10 - 90 procent
- Typ produkt:
- Router om neer te zetten
- Antal-produkter-ingår:
- 1 stuk(s)
- Batterityp:
- LR14
- Harmoniserad systemkod (HS):
- 85176990
- Antenndesign:
- Extern
- ADSL:
- Ja
- ADSL2+:
- Ja
- ADSL2:
- Ja
- Antal batterier:
- 8
- Produktens färg:
- Svart
- bruksanvisning:
- Ja
- MP3-uppspelning:
- Ja
- Låddjup:
- 289 mm
- Uteffekt (RMS):
- 2.5 W
- Enhetstyp:
- Bärbar CD-spelare
- Strömförbrukning (vanlig):
- 18 W
- Equalizer:
- Ja
- Kabel inkluderad:
- AC
- Strömkälla av typen:
- AC, Battery
- Batterispänning:
- 12 V
- Antenner mängd:
- 1
- Antenntyp:
- Extern
- Antal:
- 1
- Aux-In:
- Ja
- Antalet förinställda stationer:
- 30
- AC-adapter, inspänning:
- 230 V
- Uppspelning av CD-R:
- Ja
- Uppspelning av CD-RW:
- Ja
- FM band:
- 87.5 - 108 MHz
- Uppspelningsläge:
- Pause, Play, Repeat all, Repeat folder, Repeat one
- Uppspelningsdiskarnas format:
- CD audio, MP3
- AC-adapter, frekvens:
- 50 hz
- Uppspelningsskivtyper:
- CD, CD-R, CD-RW
CD-spelare/brännare Nevir Manualer
Nevir NVR-457 UC Bruksanvisning PDF 4 sep. 2024
Nevir NVR-481UB Bruksanvisning PDF 2 sep. 2024
Nevir NVR-480UB Bruksanvisning PDF 31 aug. 2024
Nevir NVR-474U Bruksanvisning PDF 28 aug. 2024
Nevir NVR-471 Bruksanvisning PDF 28 aug. 2024
CD-spelare/brännare Manualer
Nyaste CD-spelare/brännare Manualer
Sherwood CDC-5506 Bruksanvisning PDF 19 sep. 2024
Technics SL-PG570 Bruksanvisning PDF 19 sep. 2024
Sony RCD-W1 Bruksanvisning PDF 18 sep. 2024
Sunstech CXUM52 Bruksanvisning PDF 18 sep. 2024
Sunstech CRUM385 Bruksanvisning PDF 18 sep. 2024