Planet LRP-422CST Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Planet LRP-422CST (20 sidor) i kategorin Inte kategoriserad. Bruksanvisningen har visats 20 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
2.6 MB
Antal sidor
20
Produktspecifikationer
- Varumärke:
- Planet
- Kategori:
- Inte kategoriserad
- Modell:
- LRP-422CST
- Vikt:
- 1150 g
- Bredd:
- 107 mm
- Djup:
- 72 mm
- Höjd:
- 152 mm
- LED-indikatorer:
- Ja
- Certifiering:
- FCC Part 15 Class A, CE
- Återställningsknapp:
- Ja
- MAC-adressfiltrering:
- Ja
- Antal VLAN:
- 4094
- Konsolport:
- RJ-45
- Spänning:
- 48 - 56 V
- Portspegling:
- Ja
- Full duplex:
- Ja
- Systemhändelselogg:
- Ja
- Trafikklassificering:
- Ja
- Autentisering:
- Portbaserad auktorisering
- Produktens färg:
- Svart
- Monteringsbar på väggen:
- Ja
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Strömförbrukning (vanlig):
- 165 W
- Total Power over Ethernet (PoE)-budget:
- 150 W
- Power over Ethernet (PoE)-effekt per port:
- 36 W
- Temperatur vid drift:
- -20 - 75 ° C
- Temperaturintervall (förvaring):
- -40 - 85 ° C
- Intervall för relativ operativ luftfuktighet:
- 5 - 95 %
- Fuktighet (förvaring):
- 5 - 95 %
- VLAN-stöd:
- Ja
- Internationellt skydd (IP) kod:
- IP30
- Kryptering/säkerhet:
- 128-bit AES, SNMPv3, SSH, SSL/TLS
- Material, hölje:
- Aluminium
- Firmware kan uppgraderas:
- Ja
- Webbaserad adminstraion:
- Ja
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Stöd för garanterad tjänstekvalitet (QoS):
- Ja
- Harmonized System (HS)-kod:
- 85176990
- VLAN-funktioner:
- Private VLAN, Tagged VLAN, Protocol-based VLAN
- IGMP-snooping:
- Ja
- Överföringsbegränsning:
- Ja
- SSH / SSL-stöd:
- Ja
- Loopskydd:
- Ja
- Åtkomstkontrollista (ACL):
- Ja
- Multicast-stöd:
- Ja
- Adresstabellstorlek:
- 8000 poster
- Jumboramar:
- 10000
- Jumbo Frames stöd:
- Ja
- Switch kapacitet:
- 8.8 Gbit/s
- Broadcast Storm-kontroll:
- Ja
- STP (Spanning Tree Protocol):
- Ja
- 10G stöd:
- Nej
- Flödeskontroll:
- Ja
- Antal grundläggande RJ-45 Ethernet-portar:
- 2
- Typ av grundläggande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Värmeavgivning:
- 563 BTU/h
- Switch typ:
- hanterad
- Switch-lager:
- L2
- ARP-inspektion:
- Ja
- Lagra-och-vidarebefordra:
- Ja
- Länkaggregering:
- Ja
- MIB stödd:
- RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB
- BPDU-filtrering/-skydd:
- Ja
- Antal SFP-modulplatser:
- 2
- IP-MAC-portbindning:
- Ja
- Antal Gigabit Ethernet (koppar)-portar:
- 2
- Autonegotiation:
- Ja
- Power over Ethernet (PoE)-portar kvantitet:
- 4
- Fiberoptiska kontakten:
- SFP
- Fiber Ethernet-kablar teknik:
- 100BASE-X, 1000BASE-X
- Auto MDI / MDI-X:
- Ja
- Antalet köer:
- 8
- Koppar Ethernet-kablar teknik:
- 10BASE-T, 100BASE-T, 1000BASE-T
- DIN-skena:
- Ja
- Antal filtrerade fleranvändargrupper:
- 256
Inte kategoriserad Planet Manualer
Planet PWR-240-48 Bruksanvisning PDF 9 apr. 2025
Planet CS-6303R Bruksanvisning PDF 4 apr. 2025
Planet ITS-6326-16P2TB2XS-WV Bruksanvisning PDF 11 mars 2025
Planet IFGS-1822TF Bruksanvisning PDF 22 feb. 2025
Planet IPX-1800N Bruksanvisning PDF 22 feb. 2025