Raymarine GS125 Bruksanvisning
Sidor 130 Nederlands Marin
Läs bruksanvisningen för Raymarine GS125 gratis online eller ladda ner PDF:en. 44 personer har tyckt att guiden var hjälpsam. Fråga om modellen? Ställ en fråga

gS Series
Installatievoorschriften
© 2015 Raymarine UK Limited
87248-1-NLDocument nummer:
05-2015Date:
Nederlands
Produktspecifikationer
| Varumärke: | Raymarine |
| Kategori: | Marin |
| Modell: | GS125 |
| Färg på produkten: | Blue, White |
| Vikt: | 1548 g |
| Bredd: | 86 mm |
| Djup: | 107 mm |
| Höjd: | 152 mm |
| Husmaterial: | Aluminium |
| Internationell säkerhetskod (IP): | IP30 |
| LED-indikatorer: | Activity, Link, PoE, Power, Power fail, Ring |
| DC-spänningsingång: | 48 - 56 V |
| Certifiering: | FCC 15 A, CE |
| Nätverksstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Säkerhetsalgoritmer som stöds: | 128-bit SSL, SNMP, SSH |
| Förvaringstemperatur: | -40 - 85 °C |
| Förvaringsfuktighet: | 5 - 95 procent |
| Återställningsknapp: | Ja |
| Rackmontering: | Nee |
| Säkerhet: | IEC60068-2-32, IEC60068-2-27, IEC60068-2-6 |
| Upphängningssystem för väggen: | Ja |
| Maximal dataöverföringshastighet: | 1000 Mbit/s |
| Quality of Service (QoS): | Ja |
| VLAN=support: | Ja |
| Virtuella LAN-funktioner: | Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN |
| Åtkomstkontrolllista (ACL): | Ja |
| Power over Ethernet (PoE): | Ja |
| Växlingskapacitet: | 46 Gbit/s |
| MAC-ställbar: | 32000 entries |
| 10G-stöd: | Nee |
| Dataflödeshantering: | Ja |
| Antal VLAN: | 255 |
| IGMP snokar: | Ja |
| Växlingstyp: | Managed |
| Stöd för multicast: | Ja |
| Antal grundläggande switchande RJ-45 Ethernet-portar: | 18 |
| Byt lager: | L2/L3 |
| Typ grundläggande switchande RJ-45 Ethernet-portar: | Gigabit Ethernet (10/100/1000) |
| Paketbuffertminne: | 4 MB |
| Genomströmning: | 34.2 Mpps |
| Stöd för Jumbo Frames: | Ja |
| Portspegling: | Ja |
| Anslutningsaggregation: | Ja |
| Full duplex: | Ja |
| Koppar Ethernet-kabelteknik: | 10BASE-T, 100BASE-T, 1000BASE-T |
| IP-routing: | Ja |
| Värmeavledning: | 123 BTU/h |
| Automatisk förhandling: | Ja |
| Drifttemperatur (TT): | -40 - 75 °C |
| Relativ luftfuktighet i drift (VV): | 5 - 95 procent |
| Harmoniserad systemkod (HS): | 85176990 |
| Total Power over Ethernet (PoE) budget: | 320 W |
| Jumbo ramar: | 10000 |
| Antal SFP-moduler installerade: | 2 |
| DIN-skena montering: | Ja |
| Antal Power over Ethernet-portar (PoE).: | 16 |
| MIB-stöd: | RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU |
| Lagra och vidarebefordra: | Ja |
| Kabelteknik för fiber-ethernet: | 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX |
| Terminalblockport: | Ja |
| Voltagebereik Power over Ethernet (PoE): | 48 - 56 V |
| Multicast MAC adressetikett: | 4094 entries |
| Antal stammar: | 4 |
| Antal filtrerade multicast-grupper: | 255 |
| IP-adress: | 8 |
| Dirigera poster: | 32 |
Behöver du hjälp?
Om du behöver hjälp med Raymarine GS125 ställ en fråga nedan och andra användare kommer att svara dig
Marin Raymarine Manualer
Raymarine HS5 Bruksanvisning Raymarine A50 Bruksanvisning Raymarine A125 Bruksanvisning Raymarine CP200 Bruksanvisning Raymarine LightHouse II - 11 Bruksanvisning Raymarine Axiom - LightHouse 3 Bruksanvisning Raymarine Evolution p70r Bruksanvisning Raymarine LightHouse II - 19 Bruksanvisning
Populära i Marin
Marin Manualer
Nyaste Marin Manualer
Garmin GHS 11 Bruksanvisning Garmin GMR Fantom 4 Bruksanvisning Rockford Fosgate PMX-8BB Bruksanvisning Simrad NSS Chartplotter Bruksanvisning Rockford Fosgate PMX-2 Bruksanvisning Rockford Fosgate T500X1br Bruksanvisning Simrad NSS Bruksanvisning Plastimo Echofish 300 Bruksanvisning Silva S15 Bruksanvisning Silva S15-N Navtex Bruksanvisning