Sanyo VPC-SX550EX Bruksanvisning
Sidor 52 Engelska Kamera
Läs bruksanvisningen för Sanyo VPC-SX550EX gratis online eller ladda ner PDF:en. Bruksanvisningen har visats 11 gånger. Fråga om modellen? Ställ en fråga

VPC-SX550EX
VPC-SX550
INSTRUCTION MANUALEnglish
Digital Camera
MANUEL D’INSTRUCTIONSFrançais
Appareil photo numérique
MANUAL DE INSTRUCCIONESEspañol
Cámara Digital
Important notes
This manual explains how to safely operate the VPC-SX550EX and VPC-SX550.
Any information regarding only one of these products will be labeled as such.
Please read these instructions carefully before using the digital camera. Make sure to read and
understand the section “USING YOUR DIGITAL CAMERA SAFELY AND CORRECTLY” from page 3
to 12. Keep this manual in a safe place for later reference.
I
i n d e x
Produktspecifikationer
| Varumärke: | Sanyo |
| Kategori: | Kamera |
| Modell: | VPC-SX550EX |
| Färg på produkten: | Wit |
| Bredd: | 145 mm |
| Djup: | 112 mm |
| Höjd: | 34 mm |
| Användarmanual: | Ja |
| LED-indikatorer: | DSL, LAN, Power, USB |
| På / Av knapp: | Ja |
| Anslutningsteknik: | Bedraad |
| Ethernet LAN: | Ja |
| Snabbstartsguide: | Ja |
| Inkluderar AC-adapter: | Ja |
| Antal Ethernet LAN (RJ-45)-portar: | 1 |
| Antal USB-anslutningar: | 1 |
| Anslutning för nätadapter: | Ja |
| Internminne: | 8 MB |
| Antal RJ-11-portar: | 1 |
| Ethernet LAN, dataöverföringshastigheter: | 10, 100 Mbit/s |
| Kabelteknik: | 10/100Base-T(X) |
| Nätverksstandard: | IEEE 802.1D, IEEE 802.3, IEEE 802.3u |
| Webbaserad hantering: | Nee |
| Återställningsknapp: | Ja |
| Rackmontering: | Nee |
| Nätverksfunktioner: | Fast Ethernet |
| MAC-adressfiltrering: | Ja |
| Spännande: | 12 V |
| Flashminne: | 2 MB |
| DHCP-server: | Ja |
| Ethernet-gränssnittstyp: | Fast Ethernet |
| DHCP-klient: | Nee |
| Uppströms datahastighet: | 24 Mbit/s |
| DMZ-stöd: | Ja |
| Full duplex: | Ja |
| URL-filtrering: | Ja |
| Förvaltningsprotokoll: | Web/TFTP, CLI, SNMP V1/V2C, MIB II RFC1213/ADSL, MIB RFC 2662 ATM, MIB RFC 2515 |
| Drifttemperatur (TT): | 0 - 40 °C |
| Relativ luftfuktighet i drift (VV): | 10 - 90 procent |
| VPN-egenskaper: | T1.413\r\nG.992.1\r\nG.992.2 \r\nG.992.3\r\nG.992.4\r\nG.992.5 |
| NAT-funktionalitet: | NAT/NAPT |
| DSL-specifikation: | ADSL2+ |
| ADSL: | Ja |
| Dubbelband: | Nee |
Behöver du hjälp?
Om du behöver hjälp med Sanyo VPC-SX550EX ställ en fråga nedan och andra användare kommer att svara dig