Sanyo VPC-SX550EX Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Sanyo VPC-SX550EX (52 sidor) i kategorin Kamera. Bruksanvisningen har visats 11 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
2.7 MB
Antal sidor
52
Produktspecifikationer
- Varumärke:
- Sanyo
- Kategori:
- Kamera
- Modell:
- VPC-SX550EX
- Färg på produkten:
- Wit
- Vikt:
- - g
- Bredd:
- 145 mm
- Djup:
- 112 mm
- Höjd:
- 34 mm
- Användarmanual:
- Ja
- LED-indikatorer:
- DSL, LAN, Power, USB
- På / Av knapp:
- Ja
- Anslutningsteknik:
- Bedraad
- Ethernet LAN:
- Ja
- Snabbstartsguide:
- Ja
- Inkluderar AC-adapter:
- Ja
- Antal Ethernet LAN (RJ-45)-portar:
- 1
- Antal USB-anslutningar:
- 1
- Anslutning för nätadapter:
- Ja
- Internminne:
- 8 MB
- Antal RJ-11-portar:
- 1
- Ethernet LAN, dataöverföringshastigheter:
- 10, 100 Mbit/s
- Kabelteknik:
- 10/100Base-T(X)
- Nätverksstandard:
- IEEE 802.1D, IEEE 802.3, IEEE 802.3u
- Webbaserad hantering:
- Nee
- Återställningsknapp:
- Ja
- Rackmontering:
- Nee
- Nätverksfunktioner:
- Fast Ethernet
- MAC-adressfiltrering:
- Ja
- Spännande:
- 12 V
- Flashminne:
- 2 MB
- DHCP-server:
- Ja
- Ethernet-gränssnittstyp:
- Fast Ethernet
- DHCP-klient:
- Nee
- Uppströms datahastighet:
- 24 Mbit/s
- DMZ-stöd:
- Ja
- Full duplex:
- Ja
- URL-filtrering:
- Ja
- Förvaltningsprotokoll:
- Web/TFTP, CLI, SNMP V1/V2C, MIB II RFC1213/ADSL, MIB RFC 2662 ATM, MIB RFC 2515
- Drifttemperatur (TT):
- 0 - 40 °C
- Relativ luftfuktighet i drift (VV):
- 10 - 90 procent
- VPN-egenskaper:
- T1.413\r\nG.992.1\r\nG.992.2 \r\nG.992.3\r\nG.992.4\r\nG.992.5
- NAT-funktionalitet:
- NAT/NAPT
- DSL-specifikation:
- ADSL2+
- ADSL:
- Ja
- Dubbelband:
- Nee
Kamera Sanyo Manualer
Sanyo VPC-X1200GX Bruksanvisning PDF 23 sep. 2024
Sanyo VPC-E1090 Bruksanvisning PDF 1 sep. 2024
Sanyo VPC-E870G Bruksanvisning PDF 31 aug. 2024
Sanyo X1200 Bruksanvisning PDF 26 aug. 2024
Sanyo VPC-X1420GX Bruksanvisning PDF 24 aug. 2024
Kamera Manualer
Nyaste Kamera Manualer
Kogan KAACAM35MMA Bruksanvisning PDF 7 jan. 2025
Denver NVI-491 Bruksanvisning PDF 5 jan. 2025
Bushnell Core DS No Glow Bruksanvisning PDF 31 dec. 2024
Ring Spotlight Cam Pro Battery Bruksanvisning PDF 31 dec. 2024
Olympus Tough TG-805 Bruksanvisning PDF 31 dec. 2024