Snom D862 Bruksanvisning
Sidor 92 Engelska Kontorstelefon
Läs bruksanvisningen för Snom D862 gratis online eller ladda ner PDF:en. Bruksanvisningen har visats 47 gånger. Fråga om modellen? Ställ en fråga

© 2024 Snom Technology GmbH
Snom Technology GmbH
Wittestr. 30 G
13509 Berlin, Deutschland
Snom Technology GmbH
Via Milano 1
20020 Lainate, Italia
Snom Technology GmbH
The Courtyard, High Street
Ascot, Berkshire SL5 7HP, UK
Snom Technology GmbH
130 avenue Joseph Kessel
78960 Voisins-le-Bretonneux, France
VTech Communications Inc.
Snom Americas
9020 SW Washington Square Road,
Suite 555
Tigard, OR 97223
U.S.A.
VTech Technologies Canada Ltd.
Suite 222
12888 Wireless Way
Richmond, B.C. V6V 0A3
Canada
Manufacturer:
VTech Telecommunications Ltd.
23/F., Tai Ping Industrial Centre, Block 1,
57 Ting Kok Road, Tai Po
HONG KONG
Your specialist retailer - Ihr Fachhändler -
Votre distributeur - Su distribuidor - Il tuo rivenditore:
v1.02
IP Phone D862
User Manual
Produktspecifikationer
| Varumärke: | Snom |
| Kategori: | Kontorstelefon |
| Modell: | D862 |
| Produkttyp: | IP-telefon |
| Vikt: | 1120 g |
| Bredd: | 243 mm |
| Djup: | 165 mm |
| Höjd: | 193 mm |
| Skärm diagonal: | 5 " |
| Upplösning: | 1280 x 720 pixlar |
| Snabbstartsguide: | Ja |
| Ljussensor: | Ja |
| Telefonbokskapacitet: | 10000 poster |
| röstigenkänning: | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Full duplex: | Ja |
| Antal RJ-9-portar: | 2 |
| Mikrofonfrekvens: | 100 - 8000 hz |
| Antal VoIP-konton: | 8 |
| Produktens färg: | Svart |
| Monteringsbar på väggen: | Ja |
| Ingångsfrekvens: | 50/60 hz |
| Installerat operativsystem: | Linux |
| Strömförsörjning via Ethernet (PoE) stöd: | Ja |
| Antal LAN (RJ-45) anslutningar: | 2 |
| Temperatur vid drift: | 0 - 35 ° C |
| Temperaturintervall (förvaring): | -10 - 45 ° C |
| Intervall för relativ operativ luftfuktighet: | 5 - 95 % |
| Kabel inkluderad: | LAN (RJ-45) |
| Samtal väntar: | Ja |
| Ljuddämpning: | Ja |
| Nätverksansluten (Ethernet): | Ja |
| Stöd för nätverksprotokoll: | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Firmware kan uppgraderas: | Ja |
| Högtalartelefon: | Ja |
| Displaytyp: | LCD |
| Antal USB 2.0 anslutningar: | 1 |
| Snabbuppringning: | Ja |
| Typ av Ethernet LAN-gränssnitt: | Gigabit Ethernet |
| Mikrofondämpning: | Ja |
| Inbyggd telefonsvarare: | Ja |
| Interntelefon: | Ja |
| Namn och uppringnings-ID: | Ja |
| Återuppringning: | Ja |
| Klarar konferenssamtal: | Ja |
| Pausat samtal: | Ja |
| AC-adapter, inspänning: | 100 - 240 V |
| Ringpark: | Ja |
| Anonyma samtal: | Ja |
| Samtalshistorik: | Ja |
| VoIP protokoll: | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Knappsats, antal tangenter: | 39 |
| Stör ej funktion: | Ja |
| Komfortbrusgenerering (CNG): | Ja |
| PLC (Packet loss concealment): | Ja |
Behöver du hjälp?
Om du behöver hjälp med Snom D862 ställ en fråga nedan och andra användare kommer att svara dig