Snom D862 Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Snom D862 (92 sidor) i kategorin Kontorstelefon. Bruksanvisningen har visats 47 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
2.6 MB
Antal sidor
92
Produktspecifikationer
- Varumärke:
- Snom
- Kategori:
- Kontorstelefon
- Modell:
- D862
- Produkttyp:
- IP-telefon
- Vikt:
- 1120 g
- Bredd:
- 243 mm
- Djup:
- 165 mm
- Höjd:
- 193 mm
- Skärm diagonal:
- 5 "
- Upplösning:
- 1280 x 720 pixlar
- Snabbstartsguide:
- Ja
- Ljussensor:
- Ja
- Telefonbokskapacitet:
- 10000 poster
- röstigenkänning:
- G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Full duplex:
- Ja
- Antal RJ-9-portar:
- 2
- Mikrofonfrekvens:
- 100 - 8000 hz
- Antal VoIP-konton:
- 8
- Produktens färg:
- Svart
- Monteringsbar på väggen:
- Ja
- Ingångsfrekvens:
- 50/60 hz
- Installerat operativsystem:
- Linux
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Antal LAN (RJ-45) anslutningar:
- 2
- Temperatur vid drift:
- 0 - 35 ° C
- Temperaturintervall (förvaring):
- -10 - 45 ° C
- Intervall för relativ operativ luftfuktighet:
- 5 - 95 %
- Kabel inkluderad:
- LAN (RJ-45)
- Samtal väntar:
- Ja
- Ljuddämpning:
- Ja
- Nätverksansluten (Ethernet):
- Ja
- Stöd för nätverksprotokoll:
- IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- Firmware kan uppgraderas:
- Ja
- Högtalartelefon:
- Ja
- Displaytyp:
- LCD
- Antal USB 2.0 anslutningar:
- 1
- Snabbuppringning:
- Ja
- Typ av Ethernet LAN-gränssnitt:
- Gigabit Ethernet
- Mikrofondämpning:
- Ja
- Inbyggd telefonsvarare:
- Ja
- Interntelefon:
- Ja
- Namn och uppringnings-ID:
- Ja
- Återuppringning:
- Ja
- Klarar konferenssamtal:
- Ja
- Pausat samtal:
- Ja
- Antal linjer:
- - linjer
- Antal medföljande handenheter:
- - styck
- AC-adapter, inspänning:
- 100 - 240 V
- Ringpark:
- Ja
- Anonyma samtal:
- Ja
- Samtalshistorik:
- Ja
- VoIP protokoll:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Knappsats, antal tangenter:
- 39
- Stör ej funktion:
- Ja
- Komfortbrusgenerering (CNG):
- Ja
- PLC (Packet loss concealment):
- Ja
Kontorstelefon Snom Manualer
Snom 820 Bruksanvisning PDF 13 sep. 2024
Snom D140 Bruksanvisning PDF 12 sep. 2024
Snom D150 Bruksanvisning PDF 12 sep. 2024
Snom D865 Bruksanvisning PDF 4 sep. 2024
Snom D335 Bruksanvisning PDF 3 sep. 2024
Kontorstelefon Manualer
Nyaste Kontorstelefon Manualer
Telekom Octophon 680 TDM Bruksanvisning PDF 13 sep. 2024
Telekom Octophon F640 HFA Bruksanvisning PDF 13 sep. 2024
Telekom Octophon S5 -Unify Bruksanvisning PDF 13 sep. 2024
Polycom CX3000 Bruksanvisning PDF 13 sep. 2024
Polycom SoundStation IP 5000 Bruksanvisning PDF 13 sep. 2024