Snom D150 Bruksanvisning PDF Ladda ner


Ladda ner nedan manualen för Snom D150 (2 sidor) i kategorin Kontorstelefon. Bruksanvisningen har visats 36 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.

PDF-filen går inte att ladda ner just nu. Du kan läsa bruksanvisningen online.

Läs online (2 sidor)

Nedladdningsinformation

Filformat
PDF
Antal sidor
2

Betygsätt denna manual


Produktspecifikationer

Varumärke:
Snom
Kategori:
Kontorstelefon
Modell:
D150
Produkttyp:
IP-telefon
Enhetsplacering:
Vrijstaand
Typ av operation:
Buttons, Rotary
Färg på produkten:
Wit
Inbyggd display:
Ja
Värmekälla:
Electrisch
Vikt:
53000 g
Bredd:
595 mm
Djup:
640 mm
Höjd:
845 mm
Nettoskatt:
750 W
Typ av laddare:
Voorbelading
Torksystem:
Warmtepomp
Dörrfärg:
Zwart
Trumminnehåll:
125 l
Fördröjd starttimer:
Ja
Startfördröjning:
24 uur
Antal torkprogram:
14
Torkningsklass:
B
Cykelns längd:
185 min
Ljudnivå:
66 dB
Anti-veck funktion:
Ja
Energie-efficiëntieklasse:
A+++
Energie consumptie:
1.75 kWu
Årlig-energiförbrukning:
210.7 kWu
Förpackningens vikt:
57000 g
Förpackningens bredd:
685 mm
Djuppackning:
695 mm
Förpackningshöjd:
845 mm
Höjd (min):
40 mm
Nuvarande:
3.5 A
Skärm diagonal:
2.8 "
Upplösning:
320 x 240 pixlar
Pekskärm:
Nej
På-/-Av-knapp:
Ja
Belysning i trumma:
Ja
Telefonbokskapacitet:
- poster
Montage:
Skrivbord/vägg
röstigenkänning:
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Antal RJ-9-portar:
2
Nominell kapacitet:
10 kg
Enhetslås:
Ja
AC-ingångsspänning:
220 - 240 V
AC-ingångsfrekvens:
50 Hz
Type beeldscherm:
LED
Torkprogram:
Baby care, Bedding, Cotton extra dry, Drying rack/TimeDry, Hygiene therapy, Intensive/outdoor, Mix, Refresh, Shirts, Synthetics, Wool
Ethernet-kabel:
Ja
Produktens färg:
Grå
Monteringsbar på väggen:
Ja
Ingångsfrekvens:
50 - 60 hz
Installerat operativsystem:
Linux
Höjd (max.):
220 mm
Strömförsörjning via Ethernet (PoE) stöd:
Ja
Antal LAN (RJ-45) anslutningar:
2
Strömförbrukning (vanlig):
10 W
Temperatur vid drift:
0 - 35 ° C
Temperaturintervall (förvaring):
-10 - 45 ° C
Intervall för relativ operativ luftfuktighet:
5 - 95 %
Kryptering/säkerhet:
HTTPS, SIPS, SRTP, TLS
Samtal väntar:
Ja
Nätverksansluten (Ethernet):
Ja
Stöd för nätverksprotokoll:
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Displaytyp:
TFT
Snabbuppringning:
Ja
Kommunikationsstandarder:
IEEE 802.3af, IEEE 802.3az
Typ av Ethernet LAN-gränssnitt:
Gigabit Ethernet
Mikrofondämpning:
Ja
Inbyggd telefonsvarare:
Ja
Interntelefon:
Ja
Återuppringning:
Ja
Konnektivitet på headset:
RJ9-4P4C socket
Pausat samtal:
Ja
Handenhet typ:
Trådbunden telefonlur
Antal linjer:
2 linjer
AC-adapter, nätspänning:
5 V
AC-adapter, maxbelastning:
2 A
Antal medföljande handenheter:
1 styck
Stå ingår:
Ja
Antal funktionsknappar:
6
AC-adapter, inspänning:
100 - 240 V
VoIP protokoll:
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Knappsats, antal tangenter:
36
Talaktivitetsdetektering:
Ja
Komfortbrusgenerering (CNG):
Ja