Snom D865 Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Snom D865 (90 sidor) i kategorin Kontorstelefon. Bruksanvisningen har visats 22 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
2.9 MB
Antal sidor
90
Produktspecifikationer
- Varumärke:
- Snom
- Kategori:
- Kontorstelefon
- Modell:
- D865
- Produkttyp:
- IP-telefon
- Vikt:
- 1120 g
- Bredd:
- 243 mm
- Djup:
- 165 mm
- Höjd:
- 193 mm
- Skärm diagonal:
- 5 "
- Upplösning:
- 1280 x 720 pixlar
- Pekskärm:
- Nej
- Wi-Fi:
- Ja
- Wi-Fi-standarder:
- Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
- Bluetooth-version:
- 5.0
- Snabbstartsguide:
- Ja
- Bildförhållande:
- 16:9
- Ljussensor:
- Ja
- Telefonbokskapacitet:
- 50000 poster
- röstigenkänning:
- G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Full duplex:
- Ja
- Antal RJ-9-portar:
- 2
- Antal programmerbara knappar:
- 10
- Mikrofonfrekvens:
- 100 - 8000 hz
- Antal VoIP-konton:
- 12
- Produktens färg:
- Grå
- Monteringsbar på väggen:
- Ja
- Ingångsfrekvens:
- 50/60 hz
- Installerat operativsystem:
- Linux
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Antal LAN (RJ-45) anslutningar:
- 2
- Temperatur vid drift:
- 0 - 35 ° C
- Temperaturintervall (förvaring):
- -10 - 45 ° C
- Intervall för relativ operativ luftfuktighet:
- 5 - 95 %
- Vidarekoppling:
- Ja
- Kabel inkluderad:
- LAN (RJ-45)
- Nätverksansluten (Ethernet):
- Ja
- Stöd för nätverksprotokoll:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Högtalartelefon:
- Ja
- Displaytyp:
- TFT
- Antal USB 2.0 anslutningar:
- 2
- Snabbuppringning:
- Ja
- Bluetooth:
- Ja
- Typ av Ethernet LAN-gränssnitt:
- Gigabit Ethernet
- Mikrofondämpning:
- Ja
- Inbyggd telefonsvarare:
- Ja
- Interntelefon:
- Ja
- Namn och uppringnings-ID:
- Ja
- Återuppringning:
- Ja
- Klarar konferenssamtal:
- Ja
- Antal linjer:
- - linjer
- Antal medföljande handenheter:
- - styck
- AC-adapter, inspänning:
- 100 - 240 V
- Ringpark:
- Ja
- Anonyma samtal:
- Ja
- VoIP protokoll:
- SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
- Knappsats, antal tangenter:
- 43
- Stör ej funktion:
- Ja
- Komfortbrusgenerering (CNG):
- Ja
- PLC (Packet loss concealment):
- Ja
Kontorstelefon Snom Manualer
Snom 820 Bruksanvisning PDF 13 sep. 2024
Snom D140 Bruksanvisning PDF 12 sep. 2024
Snom D150 Bruksanvisning PDF 12 sep. 2024
Snom D335 Bruksanvisning PDF 3 sep. 2024
Snom D735 Bruksanvisning PDF 2 sep. 2024
Kontorstelefon Manualer
Nyaste Kontorstelefon Manualer
Ranex RX 2718 Bruksanvisning PDF 12 sep. 2024
Plantronics P540-M USB Phone Bruksanvisning PDF 12 sep. 2024
Telekom Octophon F615 TDM Bruksanvisning PDF 12 sep. 2024
Futiro Solo Bruksanvisning PDF 12 sep. 2024