Toshiba 49V5863DG Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Toshiba 49V5863DG (35 sidor) i kategorin Tv. Bruksanvisningen har visats 12 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
3.4 MB
Antal sidor
35
Produktspecifikationer
- Varumärke:
- Toshiba
- Kategori:
- Tv
- Modell:
- 49V5863DG
- Vikt:
- 620 g
- Bredd:
- 240 mm
- Djup:
- 105 mm
- Höjd:
- 27 mm
- LED-indikatorer:
- Ja
- Medföljande kablar:
- AC
- Strömförbrukning (max):
- 79.4 W
- Certifiering:
- CE, FCC, IC
- Nätverksstandard:
- IEEE 802.11i, IEEE 802.11k, IEEE 802.11r, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Säkerhetsalgoritmer som stöds:
- HTTPS, SNMP, WEP, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK
- Förvaringstemperatur:
- -40 - 70 °C
- Firmware-uppgradering möjlig:
- Ja
- Webbaserad hantering:
- Ja
- Rackmontering:
- Nee
- Strömförsörjning ingår:
- Ja
- Quality of Service (QoS):
- Ja
- VLAN=support:
- Ja
- Virtuella LAN-funktioner:
- Tagged VLAN, Voice VLAN
- Åtkomstkontrolllista (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Stapelbar:
- Nee
- Växlingskapacitet:
- 16 Gbit/s
- MAC-ställbar:
- 8000 entries
- 10G-stöd:
- Nee
- Dataflödeshantering:
- Ja
- Antal VLAN:
- 4094
- Växlingstyp:
- Managed
- Stöd för multicast:
- Ja
- Antal grundläggande switchande RJ-45 Ethernet-portar:
- 8
- Byt lager:
- L2
- Typ grundläggande switchande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Paketbuffertminne:
- 0.5 MB
- Stöd för Jumbo Frames:
- Ja
- Spanning tree protokoll:
- Ja
- Anslutningsaggregation:
- Ja
- Full duplex:
- Ja
- Koppar Ethernet-kabelteknik:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- AC-ingångsspänning:
- 110 - 240 V
- AC-ingångsfrekvens:
- 50 - 60 Hz
- Drifttemperatur (TT):
- 0 - 40 °C
- Relativ luftfuktighet i drift (VV):
- 5 - 95 procent
- Harmoniserad systemkod (HS):
- 85176990
- Total Power over Ethernet (PoE) budget:
- 55 W
- Jumbo ramar:
- 9216
- Antal Power over Ethernet-portar (PoE).:
- 8
- MIB-stöd:
- RFC1213, RFC1493, RFC1757, RFC2674, RFC 2863
- Lagra och vidarebefordra:
- Ja
- Systemhändelselogg:
- Ja
- Ström per port Power over Ethernet (PoE):
- 15.4 W
- Konfigurera platsinställningar (CLI).:
- Ja
- BPDU-filtrering/skydd:
- Ja
- Autentisering:
- Guest VLAN, Port-based authentication
- Algoritmer för köschemaläggning:
- Weighted Round Robin (WRR)
Tv Toshiba Manualer
Toshiba 43C350NU Bruksanvisning PDF 19 okt. 2025
Toshiba 55M550NU Bruksanvisning PDF 19 okt. 2025
Toshiba 43QV3F63DA Bruksanvisning PDF 13 aug. 2025
Toshiba 50QV3463DA Bruksanvisning PDF 13 aug. 2025
Toshiba 40QV3F63DA Bruksanvisning PDF 13 aug. 2025
Tv Manualer
Nyaste Tv Manualer
Kogan KALED60U95TB Bruksanvisning PDF 16 mars 2026
Panasonic TX-65GX561B Bruksanvisning PDF 15 mars 2026
LG OLED48C57LA Bruksanvisning PDF 15 mars 2026
LG OLED48G53LS Bruksanvisning PDF 15 mars 2026
Sharp 65HM5245E Bruksanvisning PDF 15 mars 2026