Trendnet TI-PG102I Bruksanvisning
Sidor 10 Engelska Inte kategoriserad
Läs bruksanvisningen för Trendnet TI-PG102I gratis online eller ladda ner PDF:en. Bruksanvisningen har visats 21 gånger. Fråga om modellen? Ställ en fråga

Produktspecifikationer
| Varumärke: | Trendnet |
| Kategori: | Inte kategoriserad |
| Modell: | TI-PG102I |
| Vikt: | 930 g |
| Bredd: | 160 mm |
| Djup: | 120 mm |
| Höjd: | 50 mm |
| LED-indikatorer: | Ja |
| Snabbstartsguide: | Ja |
| Strömförbrukning (max): | 253 W |
| Certifiering: | CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6) |
| Återställningsknapp: | Ja |
| Medeltid mellan fel (MTBF): | 562234 h |
| Antal VLAN: | 256 |
| Paketbuffertminne: | 128 MB |
| Portspegling: | Ja |
| Full duplex: | Ja |
| DHCP-funktioner: | DHCP server, DHCP relay |
| Överspänningsskydd: | Ja |
| Systemhändelselogg: | Ja |
| Produktens färg: | Svart |
| Strömförsörjning via Ethernet (PoE) stöd: | Ja |
| Temperatur vid drift: | -40 - 75 ° C |
| Intervall för relativ operativ luftfuktighet: | 0 - 95 % |
| VLAN-stöd: | Ja |
| Internationellt skydd (IP) kod: | IP30 |
| Kryptering/säkerhet: | SNMP, SNMPv3, SSH |
| Material, hölje: | Metall |
| Firmware kan uppgraderas: | Ja |
| Webbaserad adminstraion: | Ja |
| Kommunikationsstandarder: | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Stöd för garanterad tjänstekvalitet (QoS): | Ja |
| Harmonized System (HS)-kod: | 85176990 |
| VLAN-funktioner: | Tagged VLAN, MAC address-based VLAN |
| IGMP-snooping: | Ja |
| Loopskydd: | Ja |
| Åtkomstkontrollista (ACL): | Ja |
| Multicast-stöd: | Ja |
| Adresstabellstorlek: | 8000 poster |
| Jumboramar: | 10000 |
| Jumbo Frames stöd: | Ja |
| Switch kapacitet: | 20 Gbit/s |
| Hastighet vid vidarebefordran: | 14.88 Mpps |
| Broadcast Storm-kontroll: | Ja |
| STP (Spanning Tree Protocol): | Ja |
| 10G stöd: | Nej |
| Antal grundläggande RJ-45 Ethernet-portar: | 8 |
| Typ av grundläggande RJ-45 Ethernet-portar: | Gigabit Ethernet (10/100/1000) |
| Antal Power over Ethernet plus (PoE +)-portar: | 8 |
| Switch typ: | hanterad |
| Switch-lager: | L2 |
| ARP-inspektion: | Ja |
| Lagra-och-vidarebefordra: | Ja |
| Länkaggregering: | Ja |
| MIB stödd: | MIB II RFC 1213, MIB RFC 1493, RMON (1, 2,3, 9) RFC 2819 RFC 1757 |
| BPDU-filtrering/-skydd: | Ja |
| Antal SFP-modulplatser: | 2 |
| DIN-skena: | Ja |
| Likströmsdriftspänning: | 24 - 57 V |
| Kopplingsplint ingår: | Ja |
| Antal filtrerade fleranvändargrupper: | 256 |
| Stöd för automatisk inlärning av MAC-adresser: | Ja |
| DIN-skena inkluderat: | Ja |
Behöver du hjälp?
Om du behöver hjälp med Trendnet TI-PG102I ställ en fråga nedan och andra användare kommer att svara dig