Trendnet TPE-30102WS Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Trendnet TPE-30102WS (9 sidor) i kategorin Växla. Bruksanvisningen har visats 32 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
0.2 MB
Antal sidor
9
Produktspecifikationer
- Varumärke:
- Trendnet
- Kategori:
- Växla
- Modell:
- TPE-30102WS
- Färg på produkten:
- Zwart
- Vikt:
- 2710 g
- Bredd:
- 61 mm
- Djup:
- 66 mm
- Höjd:
- 20 mm
- Kraftkälla:
- AC
- LED-indikatorer:
- Ja
- Typ av förpackning:
- Doos
- Bluetooth-version:
- 3.0+HS
- Bluetooth-profiler:
- A2DP
- Snabbstartsguide:
- Ja
- Strömförbrukning (max):
- 27.36 W
- Certifiering:
- CE, FCC, UL
- siffra:
- 1
- Återställningsknapp:
- Ja
- Rackmontering:
- Ja
- Spännande:
- 5 V
- Medeltid mellan fel (MTBF):
- 433.898 h
- Värdgränssnitt:
- 3,5 mm
- Konsolport:
- RJ-45
- Paketbuffertminne:
- 2 MB
- Portspegling:
- Ja
- Full duplex:
- Ja
- DHCP-funktioner:
- DHCP server, DHCP snooping, DHCP relay
- Överföringsavstånd:
- 10 m
- AC-ingångsspänning:
- 230 V
- Kabeltyper som stöds:
- Cat5e
- 3,5 mm in:
- Ja
- Autentiseringstyp:
- RADIUS
- Head-of-line (HOL) blockering:
- Ja
- Autentisering:
- MAC-based authentication, Port-based authentication
- GARP VLAN Registration Protocol (GVRP):
- Ja
- Antal statiska rutter:
- 32
- Kompatibilitet med Apple-enheter:
- Niet ondersteund
- Produktens färg:
- Svart
- Formfaktor:
- 1U
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Total Power over Ethernet (PoE)-budget:
- 240 W
- Power over Ethernet (PoE)-effekt per port:
- 30 W
- Effekt skyddsfunktioner:
- Over current, Short circuit
- Temperatur vid drift:
- 0 - 50 ° C
- Intervall för relativ operativ luftfuktighet:
- 0 - 80 %
- VLAN-stöd:
- Ja
- AC-inspänning:
- 100 - 240 V
- Kryptering/säkerhet:
- HTTPS, SNMP, SSH-2, SSL/TLS
- Kabel inkluderad:
- AC
- Växelström Frekvens:
- 50 - 60 hz
- Rackmonteringssats:
- Ja
- Ljudnivå Lc IEC:
- 41.7 dB
- Webbaserad adminstraion:
- Ja
- Address Resolution Protocol (ARP) poster (max):
- 1024
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Stöd för garanterad tjänstekvalitet (QoS):
- Ja
- Harmonized System (HS)-kod:
- 85176990
- VLAN-funktioner:
- Private VLAN, Voice VLAN, Tagged VLAN
- IGMP-snooping:
- Ja
- Åtkomstkontrollista (ACL):
- Ja
- Multicast-stöd:
- Ja
- Adresstabellstorlek:
- 32000 poster
- Jumboramar:
- 9000
- Statisk routning:
- Ja
- Jumbo Frames stöd:
- Nej
- Switch kapacitet:
- 80 Gbit/s
- Hastighet vid vidarebefordran:
- 59.5 Mpps
- Broadcast Storm-kontroll:
- Ja
- STP (Spanning Tree Protocol):
- Ja
- 10G stöd:
- Ja
- IP-routning:
- Ja
- Antal SFP+-modulplatser:
- 2
- Antal grundläggande RJ-45 Ethernet-portar:
- 8
- Typ av grundläggande RJ-45 Ethernet-portar:
- 2.5G Ethernet
- Antal Power over Ethernet plus (PoE +)-portar:
- 8
- Antal fläktar:
- 2 fläkt/-ar
- Switch typ:
- hanterad
- Switch-lager:
- L3
- ARP-inspektion:
- Ja
- CLI (Configuring Location Settings):
- Ja
- Lagra-och-vidarebefordra:
- Ja
- Länkaggregering:
- Ja
- MIB stödd:
- MIB RFC 4670, MIB RFC 4668, MIB RFC 4293, MIB RFC 4188, MIB v3 RFC 4133, MIB RFC 3636, MIB RFC 3635, MIB RFC 5519, MIB II RFC 1213, MIB IEEE8021-Q
- Multicast listener discovery (MLD)-snooping:
- MLD v1, MLD v2
- Fiberoptiska kontakten:
- SFP+
- DoS-attacker:
- Ja
- Algoritmer för schemaläggning av köer:
- Deficit weighted round robin (DWRR), SP
- Access Control List (ACL)-regler:
- 256
- routing poster:
- 32
Växla Trendnet Manualer
Trendnet TEG-S5g Bruksanvisning PDF 17 okt. 2024
Trendnet TI-GLC50 Bruksanvisning PDF 22 sep. 2024
Trendnet TI-XPG102 Bruksanvisning PDF 22 sep. 2024
Trendnet TI-GLC80 Bruksanvisning PDF 22 sep. 2024
Trendnet TI-ELC80 Bruksanvisning PDF 22 sep. 2024
Växla Manualer
Nyaste Växla Manualer
Kramer AFM-20DSP Bruksanvisning PDF 2 feb. 2025
Adder View AV4PRO-DVI Bruksanvisning PDF 1 feb. 2025
HELGI HLG0801-HDBITT Bruksanvisning PDF 30 jan. 2025
HELGI HLG0801-4K-HDBITT Bruksanvisning PDF 30 jan. 2025
Hamlet HN08GTX Bruksanvisning PDF 30 jan. 2025