ZyXEL GS1350-18HP Bruksanvisning


Sidor 336 brytare

Läs bruksanvisningen för ZyXEL GS1350-18HP gratis online eller ladda ner PDF:en. Bruksanvisningen har visats 21 gånger. Fråga om modellen? Ställ en fråga

Default Login Details
User’s Guide
GS1350 Series
GbE Layer 2 PoE Switch
Copyright © 2019 Zyxel Communications Corporation
Management IP
Address
http://DHCP-assigned IP
or
http://192.168.1.1
User Nameadmin
Password1234
Version 4.60 Edition 1, 05/2019

Betygsätt denna manual


Produktspecifikationer

Varumärke: ZyXEL
Kategori: brytare
Modell: GS1350-18HP
Vikt: 2420 g
Bredd: 330 mm
Djup: 230 mm
Höjd: 44 mm
Förpackningens bredd: 391 mm
LED-indikatorer: Ja
Strömförbrukning (max): 300.9 W
Certifiering: LVD EN62368-1, BSMI CNS14336-1, RoHS
Rackmontering: Ja
MAC-adressfiltrering: Ja
Medeltid mellan fel (MTBF): 1699692.18 h
Antal VLAN: 256
Paketbuffertminne: 0.525 MB
Portspegling: Ja
DHCP-funktioner: DHCP client, DHCP relay, DHCP snooping
Systemhändelselogg: Ja
Antal Combo SFP-portar: 2
Produktens färg: Grå
Låddjup: 338 mm
Vikt inkl. förpackning: 3310 g
Strömförsörjning via Ethernet (PoE) stöd: Ja
Total Power over Ethernet (PoE)-budget: 250 W
Temperatur vid drift: -20 - 50 ° C
Temperaturintervall (förvaring): -40 - 70 ° C
Intervall för relativ operativ luftfuktighet: 5 - 95 %
Fuktighet (förvaring): 5 - 95 %
VLAN-stöd: Ja
AC-inspänning: 100 - 240 V
Kryptering/säkerhet: SNMP, SNMPv3, SSH, SSL/TLS
Kabel inkluderad: AC
Firmware kan uppgraderas: Ja
Växelström Frekvens: 50 - 60 hz
Rackmonteringssats: Ja
Ljudnivå Lc IEC: 39 dB
Webbaserad adminstraion: Ja
Kommunikationsstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Harmonized System (HS)-kod: 85176990
VLAN-funktioner: MAC address-based VLAN, Port-based VLAN
IGMP-snooping: Ja
Överföringsbegränsning: Ja
Loopskydd: Ja
Multicast-stöd: Ja
Adresstabellstorlek: 8000 poster
Switch kapacitet: 36 Gbit/s
Hastighet vid vidarebefordran: 26.7 Mpps
Broadcast Storm-kontroll: Ja
STP (Spanning Tree Protocol): Ja
10G stöd: Nej
Flödeskontroll: Ja
Antal grundläggande RJ-45 Ethernet-portar: 16
Typ av grundläggande RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000)
Värmeavgivning: 1026.07 BTU/h
Switch typ: hanterad
Switch-lager: L2
CLI (Configuring Location Settings): Ja
MIB stödd: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Power over Ethernet (PoE)-portar kvantitet: 16
Fiber Ethernet-kablar teknik: 1000BASE-X
Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A; BSMI CNS13438
Koppar Ethernet-kablar teknik: 10BASE-T, 100BASE-TX, 1000BASE-T
Algoritmer för schemaläggning av köer: SPQ, WFQ, Weighted Round Robin (WRR)
IGMP proxy: Ja

Behöver du hjälp?

Om du behöver hjälp med ZyXEL GS1350-18HP ställ en fråga nedan och andra användare kommer att svara dig