Eago DZ951 F6 Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Eago DZ951 F6 (10 sidor) i kategorin Sanitär. Bruksanvisningen har visats 31 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
5.0 MB
Antal sidor
10
Produktspecifikationer
- Varumärke:
- Eago
- Kategori:
- Sanitär
- Modell:
- DZ951 F6
- Färg på produkten:
- Zwart
- Vikt:
- 930 g
- Bredd:
- 160 mm
- Djup:
- 120 mm
- Höjd:
- 50 mm
- Husmaterial:
- Metaal
- Internationell säkerhetskod (IP):
- IP30
- LED-indikatorer:
- Ja
- Snabbstartsguide:
- Ja
- Strömförbrukning (max):
- 253 W
- DC-spänningsingång:
- 24 - 57 V
- Certifiering:
- CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6)
- Nätverksstandard:
- IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Säkerhetsalgoritmer som stöds:
- SNMP, SNMPv3, SSH
- Firmware-uppgradering möjlig:
- Ja
- Webbaserad hantering:
- Ja
- Återställningsknapp:
- Ja
- Medeltid mellan fel (MTBF):
- 562234 uur
- Quality of Service (QoS):
- Ja
- VLAN=support:
- Ja
- Virtuella LAN-funktioner:
- Tagged VLAN, MAC address-based VLAN
- Åtkomstkontrolllista (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Växlingskapacitet:
- 20 Gbit/s
- MAC-ställbar:
- 8000 entries
- 10G-stöd:
- Nee
- Antal VLAN:
- 256
- IGMP snokar:
- Ja
- Växlingstyp:
- Managed
- Stöd för multicast:
- Ja
- Antal grundläggande switchande RJ-45 Ethernet-portar:
- 8
- Byt lager:
- L2
- Typ grundläggande switchande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Antal modulplatser SPF:
- 2
- Paketbuffertminne:
- 128 MB
- Stöd för Jumbo Frames:
- Ja
- Portspegling:
- Ja
- Spanning tree protokoll:
- Ja
- Anslutningsaggregation:
- Ja
- Full duplex:
- Ja
- DHCP-funktioner:
- DHCP server, DHCP relay
- Drifttemperatur (TT):
- -40 - 75 °C
- Relativ luftfuktighet i drift (VV):
- 0 - 95 procent
- Harmoniserad systemkod (HS):
- 85176990
- Antal Power over Ethernet plus (PoE+)-portar:
- 8
- Frakthastighet:
- 14.88 Mpps
- Jumbo ramar:
- 10000
- DIN-skena montering:
- Ja
- MIB-stöd:
- MIB II RFC 1213, MIB RFC 1493, RMON (1, 2,3, 9) RFC 2819 RFC 1757
- Broadcast stormbeheer:
- Ja
- Skyddsslinga:
- Ja
- Lagra och vidarebefordra:
- Ja
- Plint ingår:
- Ja
- Systemhändelselogg:
- Ja
- MAC-adress självlärande funktion:
- Ja
- Spänningsskydd:
- Ja
- ARP inspektion:
- Ja
- BPDU-filtrering/skydd:
- Ja
- Antal filtrerade multicast-grupper:
- 256
- DIN-skena ingår:
- Ja
Sanitär Eago Manualer
Eago AM200 Bruksanvisning PDF 2 apr. 2025
Eago AM186 Bruksanvisning PDF 2 apr. 2025
Eago AM152 Bruksanvisning PDF 2 apr. 2025
Eago AM198S Whirlpool Bruksanvisning PDF 13 sep. 2024
Eago TC-0801 Bruksanvisning PDF 13 sep. 2024
Sanitär Manualer
Nyaste Sanitär Manualer
Grohe 30181 Wave Cosmopolitan Bruksanvisning PDF 12 sep. 2024
Grohe 31498 Blue Bruksanvisning PDF 12 sep. 2024
Grohe 32640 Quadra Bruksanvisning PDF 12 sep. 2024
Grohe 31302 Blue Bruksanvisning PDF 12 sep. 2024
Grohe 23585 Bruksanvisning PDF 12 sep. 2024