Edimax AR-7286WNA Bruksanvisning
Sidor 16 Router
Läs bruksanvisningen för Edimax AR-7286WNA gratis online eller ladda ner PDF:en. 26 personer har tyckt att guiden var hjälpsam. Fråga om modellen? Ställ en fråga

AR-7286WnA / AR-7286WnB
Quick Installation Guide
6-2013 / v1.0
Produktspecifikationer
| Varumärke: | Edimax |
| Kategori: | Router |
| Modell: | AR-7286WNA |
| Vikt: | 187 g |
| Bredd: | 135 mm |
| Djup: | 28 mm |
| Höjd: | 118 mm |
| LED-indikatorer: | LAN, Power, WLAN, WPS |
| Wi-Fi-standarder: | 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Frekvensband: | 2.4 GHz |
| Snabbstartsguide: | Ja |
| Internminne: | 8 MB |
| Antal RJ-11-portar: | 1 |
| Kabelteknik: | 10/100/1000Base-T(X) |
| 3G: | Nej |
| 4G: | Nej |
| Mobil nätverksanslutning: | Nej |
| Återställningsknapp: | Ja |
| Bandbredd (första): | 2.4 GHz |
| xDSL-anslutning: | Ja |
| MAC-adressfiltrering: | Ja |
| Filtrering: | Ja |
| Flashminne: | 2 MB |
| Universal Plug and Play (UPnP): | Ja |
| Antal kanaler: | 2 kanaler |
| DSL WAN: | Ja |
| URL-filtrering: | Ja |
| Antenndesign: | Extern |
| ADSL2: | Ja |
| Produktens färg: | Vit |
| Datahastighet för Ethernet-LAN: | 10,100,1000 Mbit/s |
| Antal LAN (RJ-45) anslutningar: | 4 |
| Temperatur vid drift: | 0 - 40 ° C |
| Temperaturintervall (förvaring): | -40 - 70 ° C |
| Intervall för relativ operativ luftfuktighet: | 10 - 90 % |
| Fuktighet (förvaring): | 5 - 95 % |
| Utgångsspänning: | 12 V |
| Kryptering/säkerhet: | WEP, WPA, WPA2 |
| Kabel inkluderad: | AC, DC |
| Frekvensområde: | 2.4 - 2.4835 GHz |
| Nätverksansluten (Ethernet): | Ja |
| Likströmsingång: | Ja |
| Firmware kan uppgraderas: | Ja |
| AC-adapter inkluderad: | Ja |
| På / av-knapp: | Ja |
| Modulator: | 16-QAM, 64-QAM, BPSK, CCK, DBPSK, DQPSK, DSSS, QPSK |
| Webbaserad adminstraion: | Ja |
| Lednings Protokoll: | IETF RFC 0919, IETF RFC 0922, IETF RFC 2644 |
| Antenner mängd: | 2 |
| Antenn ökningsnivå (max): | 5 dBi |
| Kommunikationsstandarder: | IEEE 802.11b, IEEE 802.11g, IEEE 802.11n |
| Stöd för garanterad tjänstekvalitet (QoS): | Ja |
| Typ av Ethernet LAN-gränssnitt: | Gigabit Ethernet |
| Ingående ström: | 0.5 A |
| Tillgängliga dataöverföringshastigheter, WLAN: | 11,54,150,300 Mbit/s |
| Wi-Fi-standard: | Wi-Fi 4 (802.11n) |
| Löstagbar(a) antenn(er): | Nej |
| Dataöverföringshastighet via WLAN (max): | 300 Mbit/s |
| Router-protokoll: | RIP-1, RIP-2 |
| Inbyggt modem: | Ja |
| VPN-stöd: | TCP, IP, UDP, ARP, ICMP |
| DSL specifikation: | ANSI T1.413i2 |
| Filtreringsbeskrivning: | IP / MAC |
Behöver du hjälp?
Om du behöver hjälp med Edimax AR-7286WNA ställ en fråga nedan och andra användare kommer att svara dig
Router Edimax Manualer
Edimax N300 Bruksanvisning Edimax BR-6208ACD Bruksanvisning Edimax BR-6324NL Bruksanvisning Edimax 3G-6200n Bruksanvisning Edimax BR-6524n Bruksanvisning Edimax BR-6428nC Bruksanvisning Edimax AR-7266WNB Bruksanvisning Edimax AR-7267WnB Bruksanvisning
Populära i Router
Edimax BR-6208AC V2 Bruksanvisning Edimax BR-6258NL Bruksanvisning Edimax 3G-6200NL V2.0 Bruksanvisning
Router Manualer
Nyaste Router Manualer
AVM FRITZ!Box Fon WLAN 7170 (20002361) Bruksanvisning AVM Box 7340 Bruksanvisning AVM FRITZ!Box 3490 International Bruksanvisning Approx 4-Port Lite-N Bruksanvisning Makita RP0900X Bruksanvisning TEKVOX MV41-USB Bruksanvisning Inday AV4X-R Bruksanvisning Inday RGB4X-R Bruksanvisning TEKVOX TPUH701T Bruksanvisning Turtle CHAZY Control Bruksanvisning