Lego Friends 41384 Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen på svenska för Lego Friends 41384 (72 sidor) i kategorin Leksaker. Denna manual har varit användbar för 12 personer. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
1.3 MB
Antal sidor
72
Produktspecifikationer
- Varumärke:
- Lego
- Kategori:
- Leksaker
- Modell:
- Friends 41384
- Färg på produkten:
- Zwart
- Vikt:
- 3430 g
- Bredd:
- 440 mm
- Djup:
- 250 mm
- Höjd:
- 44 mm
- LED-indikatorer:
- Activity, Fan fail, Link, PoE, Power, Speed
- Vormfaktor:
- 1U
- Strömförbrukning (max):
- 293.4 W
- Certifiering:
- CE, FCC, C-Tick, VCCI, BSMI, CCC
- Nätverksstandard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Säkerhetsalgoritmer som stöds:
- SNMP, SSL/TLS
- Förvaringstemperatur:
- -40 - 70 °C
- Antal fans:
- 1 ventilator(en)
- Förvaringsfuktighet:
- 0 - 95 procent
- Rackmontering:
- Ja
- DoS-attackförebyggande:
- Ja
- Säkerhet:
- cUL, CB, CE, CCC, BSMI
- Medeltid mellan fel (MTBF):
- 676329 uur
- Quality of Service (QoS):
- Ja
- VLAN=support:
- Ja
- Auto MDI/MDI-X:
- Ja
- Virtuella LAN-funktioner:
- Voice VLAN, Tagged VLAN, Port-based VLAN
- Power over Ethernet (PoE):
- Ja
- Växlingskapacitet:
- 80 Gbit/s
- MAC-ställbar:
- 16000 entries
- 10G-stöd:
- Ja
- Dataflödeshantering:
- Ja
- Antal VLAN:
- 4094
- IGMP snokar:
- Ja
- Växlingstyp:
- Managed
- Stöd för multicast:
- Ja
- Antal grundläggande switchande RJ-45 Ethernet-portar:
- 8
- Byt lager:
- L2
- Typ grundläggande switchande RJ-45 Ethernet-portar:
- 2.5G Ethernet (100/1000/2500)
- Genomströmning:
- 59.52 Mpps
- Stöd för Jumbo Frames:
- Ja
- Portspegling:
- Ja
- Spanning tree protokoll:
- Ja
- Anslutningsaggregation:
- Ja
- Koppar Ethernet-kabelteknik:
- 100BASE-TX, 1000BASE-T
- DHCP-funktioner:
- DHCP client
- AC-ingångsspänning:
- 100 - 240 V
- Drifttemperatur (TT):
- -5 - 50 °C
- Relativ luftfuktighet i drift (VV):
- 0 - 95 procent
- Harmoniserad systemkod (HS):
- 85176990
- Antal modulplatser SPF+:
- 2
- Total Power over Ethernet (PoE) budget:
- 240 W
- Antal Power over Ethernet plus (PoE+)-portar:
- 8
- Jumbo ramar:
- 9216
- MIB-stöd:
- RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
- Lagra och vidarebefordra:
- Ja
- Systemhändelselogg:
- Ja
- Kabeltyper som stöds:
- Cat5e
- Kabelteknik för fiber-ethernet:
- 1000BASE-X
- Maximal kabellängd:
- 100 m
- Head-of-line (HOL) blockering:
- Ja
- Algoritmer för köschemaläggning:
- Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
- IGMP-listor:
- 192
- Ethernet Ring Protection Switching (ERPS):
- Ja
- MLD-poster:
- 192
Leksaker Lego Manualer
Lego Protector of Fire 70783 Bruksanvisning PDF 9 apr. 2025
Lego Bionicle - Velika 8721 Bruksanvisning PDF 9 apr. 2025
Lego 60122 City Bruksanvisning PDF 9 apr. 2025
Lego 70842 - 2 Bruksanvisning PDF 8 apr. 2025
Leksaker Manualer
Nyaste Leksaker Manualer
Carrera 121006 Bruksanvisning PDF 9 apr. 2025
Crivit AS 4553 IAN292955 Bruksanvisning PDF 9 apr. 2025
Crivit BW 4534 IAN 292789 Bruksanvisning PDF 9 apr. 2025
VTech Mijn eerste laptop Bruksanvisning PDF 8 apr. 2025