Trendnet TEG-3102WS Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Trendnet TEG-3102WS (188 sidor) i kategorin brytare. Bruksanvisningen har visats 30 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
46.1 MB
Antal sidor
188
Produktspecifikationer
- Varumärke:
- Trendnet
- Kategori:
- brytare
- Modell:
- TEG-3102WS
- Vikt:
- 664 g
- Bredd:
- 240 mm
- Djup:
- 104 mm
- Höjd:
- 27 mm
- LED-indikatorer:
- Ja
- Snabbstartsguide:
- Ja
- Certifiering:
- CE, FCC
- Medeltid mellan fel (MTBF):
- 893944 h
- Antal VLAN:
- 256
- Paketbuffertminne:
- 1.5 MB
- Portspegling:
- Ja
- Full duplex:
- Ja
- Head-of-line (HOL) blockering:
- Ja
- Antal IP-gränssnitt:
- 6
- Produktens färg:
- Svart
- Temperatur vid drift:
- 0 - 40 ° C
- Intervall för relativ operativ luftfuktighet:
- 0 - 95 %
- VLAN-stöd:
- Ja
- Material, hölje:
- Metall
- Kabel inkluderad:
- AC
- Rackmonteringssats:
- Ja
- Webbaserad adminstraion:
- Ja
- Lednings Protokoll:
- HTTP/HTTPS
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
- Stöd för garanterad tjänstekvalitet (QoS):
- Ja
- Loopskydd:
- Ja
- Åtkomstkontrollista (ACL):
- Ja
- Multicast-stöd:
- Ja
- Adresstabellstorlek:
- 32000 poster
- Jumboramar:
- 1
- Statisk routning:
- Ja
- Jumbo Frames stöd:
- Ja
- Switch kapacitet:
- 80 Gbit/s
- Hastighet vid vidarebefordran:
- 59.52 Mpps
- STP (Spanning Tree Protocol):
- Ja
- 10G stöd:
- Ja
- IP-routning:
- Ja
- Antal grundläggande RJ-45 Ethernet-portar:
- 8
- Typ av grundläggande RJ-45 Ethernet-portar:
- 10G Ethernet (100/1000/10000)
- Switch typ:
- hanterad
- Switch-lager:
- L2/L3/L4
- Länkaggregering:
- Ja
- MIB stödd:
- RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
- IPv4- och IPv6-funktioner:
- IPv4/IPv6 access-control list (ACL)
- IP-MAC-portbindning:
- Ja
- Multicast listener discovery (MLD)-snooping:
- v1, v2
- Antal installerade SFP+-moduler:
- 2
- Fläktlös:
- Ja
- Antal 2.5G ethernetportar (koppar):
- 8
- MAC-adresstabell (Multicast):
- 256 poster
brytare Trendnet Manualer
Trendnet TPE-TG44G Bruksanvisning PDF 9 sep. 2025
Trendnet TPE-5028WS Bruksanvisning PDF 9 sep. 2025
Trendnet TE-GP102 Bruksanvisning PDF 9 sep. 2025
Trendnet TE-GP051 Bruksanvisning PDF 9 sep. 2025
Trendnet TE100-S50g Bruksanvisning PDF 8 sep. 2025
brytare Manualer
Nyaste brytare Manualer
Vimar 20467.N Bruksanvisning PDF 10 sep. 2025
Vimar 20467.B Bruksanvisning PDF 10 sep. 2025
Vimar 19462.B Bruksanvisning PDF 10 sep. 2025
Vimar 14467.SL Bruksanvisning PDF 9 sep. 2025
Vimar 20462.N Bruksanvisning PDF 9 sep. 2025