Trendnet TI-PG1284i Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Trendnet TI-PG1284i (192 sidor) i kategorin brytare. Bruksanvisningen har visats 14 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
50.5 MB
Antal sidor
192
Produktspecifikationer
- Varumärke:
- Trendnet
- Kategori:
- brytare
- Modell:
- TI-PG1284i
- Vikt:
- 920 g
- Bredd:
- 170 mm
- Djup:
- 132 mm
- Höjd:
- 50 mm
- LED-indikatorer:
- Ja
- Snabbstartsguide:
- Ja
- Strömförbrukning (max):
- 260 W
- Certifiering:
- CE, FCC
- Uteffekt:
- 5 A
- Rackmontering:
- Nej
- Medeltid mellan fel (MTBF):
- 322805 h
- Antal VLAN:
- 256
- Konsolport:
- RJ-45
- Paketbuffertminne:
- 128 MB
- Genomströmning:
- 17.86 Mpps
- Portspegling:
- Ja
- Full duplex:
- Ja
- DHCP-funktioner:
- DHCP server
- Systemhändelselogg:
- Ja
- Autentisering:
- Portbaserad auktorisering
- Produktens färg:
- Svart
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Total Power over Ethernet (PoE)-budget:
- 240 W
- Power over Ethernet (PoE)-effekt per port:
- 30 W
- Temperatur vid drift:
- -40 - 70 ° C
- Intervall för relativ operativ luftfuktighet:
- 0 - 95 %
- VLAN-stöd:
- Ja
- Utgångsspänning:
- 48 V
- AC-inspänning:
- 100 - 240 V
- Internationellt skydd (IP) kod:
- IP30
- Kryptering/säkerhet:
- 802.1x RADIUS, HTTPS, SNMP
- Växelström Frekvens:
- 50 - 60 hz
- Webbaserad adminstraion:
- Ja
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Stöd för garanterad tjänstekvalitet (QoS):
- Ja
- Harmonized System (HS)-kod:
- 85176990
- VLAN-funktioner:
- Tagged VLAN, Protocol-based VLAN
- IGMP-snooping:
- Ja
- Loopskydd:
- Ja
- Åtkomstkontrollista (ACL):
- Ja
- Multicast-stöd:
- Ja
- Adresstabellstorlek:
- 16000 poster
- Jumboramar:
- 10000
- Jumbo Frames stöd:
- Ja
- Switch kapacitet:
- 24 Gbit/s
- Broadcast Storm-kontroll:
- Ja
- STP (Spanning Tree Protocol):
- Ja
- 10G stöd:
- Nej
- Antal grundläggande RJ-45 Ethernet-portar:
- 8
- Typ av grundläggande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Antal Power over Ethernet plus (PoE +)-portar:
- 8
- Switch typ:
- hanterad
- Switch-lager:
- L2+
- ARP-inspektion:
- Ja
- Länkaggregering:
- Ja
- MIB stödd:
- RFC 1213, RFC 1493, RFC 1643, RFC 1757
- Antal SFP-modulplatser:
- 4
- Stöd för redundant strömförsörjning (RPS):
- Ja
- DIN-skena:
- Ja
- Plintport:
- Ja
- Kopplingsplint ingår:
- Ja
- Stöd för automatisk inlärning av MAC-adresser:
- Ja
- MAC-adresstabell (Multicast):
- 256 poster
- CD med drivrutiner:
- Ja
brytare Trendnet Manualer
Trendnet TPE-TG44G Bruksanvisning PDF 9 sep. 2025
Trendnet TPE-5028WS Bruksanvisning PDF 9 sep. 2025
Trendnet TE-GP102 Bruksanvisning PDF 9 sep. 2025
Trendnet TE-GP051 Bruksanvisning PDF 9 sep. 2025
Trendnet TE100-S50g Bruksanvisning PDF 8 sep. 2025
brytare Manualer
Nyaste brytare Manualer
Engenius EWS5912FP Bruksanvisning PDF 28 sep. 2025
Engenius EWS1200-52T Bruksanvisning PDF 28 sep. 2025
Engenius ECS2552FP Bruksanvisning PDF 28 sep. 2025
Engenius EXT1106 Bruksanvisning PDF 28 sep. 2025
Engenius EWS1200D-10T Bruksanvisning PDF 28 sep. 2025