Trendnet TPE-3012LS Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Trendnet TPE-3012LS (187 sidor) i kategorin brytare. Bruksanvisningen har visats 30 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
56.1 MB
Antal sidor
187
Produktspecifikationer
- Varumärke:
- Trendnet
- Kategori:
- brytare
- Modell:
- TPE-3012LS
- Vikt:
- 2260 g
- Bredd:
- 330 mm
- Djup:
- 230 mm
- Höjd:
- 44.4 mm
- LED-indikatorer:
- Ja
- Snabbstartsguide:
- Ja
- Strömförbrukning (max):
- 10 W
- Certifiering:
- CE, FCC, ETL
- Rackmontering:
- Ja
- Medeltid mellan fel (MTBF):
- 434157 h
- Strömförsörjning ingår:
- Ja
- Full duplex:
- Ja
- DHCP-funktioner:
- DHCP snooping
- Head-of-line (HOL) blockering:
- Ja
- Produktens färg:
- Svart
- Formfaktor:
- 1U
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Total Power over Ethernet (PoE)-budget:
- 110 W
- Power over Ethernet (PoE)-effekt per port:
- 30 W
- Temperatur vid drift:
- 0 - 40 ° C
- Intervall för relativ operativ luftfuktighet:
- 0 - 90 %
- VLAN-stöd:
- Ja
- AC-inspänning:
- 100 - 240 V
- Kabel inkluderad:
- AC
- Växelström Frekvens:
- 50 - 60 hz
- Rackmonteringssats:
- Ja
- Webbaserad adminstraion:
- Ja
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Stöd för garanterad tjänstekvalitet (QoS):
- Ja
- Harmonized System (HS)-kod:
- 85176990
- VLAN-funktioner:
- MAC address-based VLAN, Tagged VLAN, Voice VLAN
- IGMP-snooping:
- Ja
- IGMP-poster:
- 1000
- Åtkomstkontrollista (ACL):
- Ja
- Adresstabellstorlek:
- 8000 poster
- Jumboramar:
- 10000
- Jumbo Frames stöd:
- Ja
- Switch kapacitet:
- 24 Gbit/s
- Hastighet vid vidarebefordran:
- 17.8 Mpps
- Broadcast Storm-kontroll:
- Ja
- 10G stöd:
- Nej
- Antal grundläggande RJ-45 Ethernet-portar:
- 10
- Typ av grundläggande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Antal Power over Ethernet plus (PoE +)-portar:
- 8
- Switch typ:
- hanterad
- Lagra-och-vidarebefordra:
- Ja
- MIB stödd:
- RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
- IP-MAC-portbindning:
- Ja
- Fiberoptiska kontakten:
- SFP
- Fiberportar kvantitet:
- 2
- Stöd för automatisk inlärning av MAC-adresser:
- Ja
- Fläktlös:
- Ja
- Typ av PoE (Power over Ethernet) som stöds:
- PoE+
brytare Trendnet Manualer
Trendnet TPE-TG44G Bruksanvisning PDF 9 sep. 2025
Trendnet TPE-5028WS Bruksanvisning PDF 9 sep. 2025
Trendnet TE-GP102 Bruksanvisning PDF 9 sep. 2025
Trendnet TE-GP051 Bruksanvisning PDF 9 sep. 2025
Trendnet TE100-S50g Bruksanvisning PDF 8 sep. 2025
brytare Manualer
Nyaste brytare Manualer
Dell N1524P Bruksanvisning PDF 11 feb. 2026
Jula 406-068 Bruksanvisning PDF 28 jan. 2026
EBERLE ZTM 2 Bruksanvisning PDF 19 okt. 2025
Manhattan 154390 Bruksanvisning PDF 8 okt. 2025
Advantech EKI-8528-4XF-A Bruksanvisning PDF 7 okt. 2025