Trendnet TPE-3018LS Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen för Trendnet TPE-3018LS (187 sidor) i kategorin brytare. Bruksanvisningen har visats 38 gånger. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
56.1 MB
Antal sidor
187
Produktspecifikationer
- Varumärke:
- Trendnet
- Kategori:
- brytare
- Modell:
- TPE-3018LS
- Vikt:
- 2930 g
- Bredd:
- 440 mm
- Djup:
- 195 mm
- Höjd:
- 44.4 mm
- LED-indikatorer:
- Ja
- Snabbstartsguide:
- Ja
- Strömförbrukning (max):
- 14 W
- Certifiering:
- CE, FCC, ETL
- Rackmontering:
- Ja
- Medeltid mellan fel (MTBF):
- 331516 h
- Strömförsörjning ingår:
- Ja
- Full duplex:
- Ja
- DHCP-funktioner:
- DHCP snooping
- Head-of-line (HOL) blockering:
- Ja
- Produktens färg:
- Svart
- Formfaktor:
- 1U
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Total Power over Ethernet (PoE)-budget:
- 220 W
- Power over Ethernet (PoE)-effekt per port:
- 30 W
- Temperatur vid drift:
- 0 - 40 ° C
- Intervall för relativ operativ luftfuktighet:
- 0 - 90 %
- VLAN-stöd:
- Ja
- AC-inspänning:
- 100 - 240 V
- Kabel inkluderad:
- AC
- Växelström Frekvens:
- 50 - 60 hz
- Rackmonteringssats:
- Ja
- Ljudnivå Lc IEC:
- 60.1 dB
- Webbaserad adminstraion:
- Ja
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Stöd för garanterad tjänstekvalitet (QoS):
- Ja
- Harmonized System (HS)-kod:
- 85176990
- VLAN-funktioner:
- MAC address-based VLAN, Tagged VLAN, Voice VLAN
- IGMP-snooping:
- Ja
- IGMP-poster:
- 1000
- Åtkomstkontrollista (ACL):
- Ja
- Adresstabellstorlek:
- 8000 poster
- Jumboramar:
- 10000
- Jumbo Frames stöd:
- Ja
- Switch kapacitet:
- 36 Gbit/s
- Hastighet vid vidarebefordran:
- 26.7 Mpps
- Broadcast Storm-kontroll:
- Ja
- 10G stöd:
- Nej
- Antal grundläggande RJ-45 Ethernet-portar:
- 18
- Typ av grundläggande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Antal Power over Ethernet plus (PoE +)-portar:
- 16
- Antal fläktar:
- 1 fläkt/-ar
- Switch typ:
- hanterad
- Lagra-och-vidarebefordra:
- Ja
- MIB stödd:
- RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
- IP-MAC-portbindning:
- Ja
- Fiberoptiska kontakten:
- SFP
- Fiberportar kvantitet:
- 2
- Stöd för automatisk inlärning av MAC-adresser:
- Ja
- Typ av PoE (Power over Ethernet) som stöds:
- PoE+
brytare Trendnet Manualer
Trendnet TPE-TG44G Bruksanvisning PDF 9 sep. 2025
Trendnet TPE-5028WS Bruksanvisning PDF 9 sep. 2025
Trendnet TE-GP102 Bruksanvisning PDF 9 sep. 2025
Trendnet TE-GP051 Bruksanvisning PDF 9 sep. 2025
Trendnet TE100-S50g Bruksanvisning PDF 8 sep. 2025
brytare Manualer
Nyaste brytare Manualer
Engenius ECS2528FP Bruksanvisning PDF 29 sep. 2025
Engenius EWS2910P Bruksanvisning PDF 29 sep. 2025
Engenius ECS1528P Bruksanvisning PDF 28 sep. 2025
Engenius EWS5912FP Bruksanvisning PDF 28 sep. 2025
Engenius EWS1200-52T Bruksanvisning PDF 28 sep. 2025