Engenius EWS7928FP Bruksanvisning PDF Ladda ner
Ladda ner nedan manualen på svenska för Engenius EWS7928FP (4 sidor) i kategorin Övrigt - Övrigt. Denna manual har varit användbar för 28 personer. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.
Nedladdningsinformation
Filformat
PDF
Filstorlek
0.4 MB
Antal sidor
4
Produktspecifikationer
- Varumärke:
- Engenius
- Kategori:
- Övrigt - Övrigt
- Modell:
- EWS7928FP
- Vikt:
- 3547 g
- Bredd:
- 439.9 mm
- Djup:
- 260 mm
- Höjd:
- 43.9 mm
- LED-indikatorer:
- Ja
- Snabbstartsguide:
- Ja
- Internminne:
- 256 MB
- Rackmontering:
- Ja
- MAC-adressfiltrering:
- Ja
- Flashminne:
- 32 MB
- Konsolport:
- RJ-45
- Portspegling:
- Ja
- DHCP-funktioner:
- DHCP client
- Systemhändelselogg:
- Ja
- Produktens färg:
- Svart
- bruksanvisning:
- Ja
- Formfaktor:
- 1U
- Strömförsörjning via Ethernet (PoE) stöd:
- Ja
- Strömförbrukning (vanlig):
- 370 W
- Total Power over Ethernet (PoE)-budget:
- 370 W
- Temperatur vid drift:
- 0 - 50 ° C
- Temperaturintervall (förvaring):
- -40 - 70 ° C
- Intervall för relativ operativ luftfuktighet:
- 5 - 95 %
- VLAN-stöd:
- Ja
- Kabel inkluderad:
- AC, LAN (RJ-45)
- Webbaserad adminstraion:
- Ja
- Lednings Protokoll:
- SNMP v1/v2c/v3, CLI, RMONv1, SYSLOG
- Kommunikationsstandarder:
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at
- IGMP-snooping:
- Ja
- Överföringsbegränsning:
- Ja
- SSH / SSL-stöd:
- Ja
- Åtkomstkontrollista (ACL):
- Ja
- Adresstabellstorlek:
- - poster
- Switch kapacitet:
- 56 Gbit/s
- Broadcast Storm-kontroll:
- Ja
- STP (Spanning Tree Protocol):
- Ja
- 10G stöd:
- Nej
- Antal grundläggande RJ-45 Ethernet-portar:
- 24
- Typ av grundläggande RJ-45 Ethernet-portar:
- Gigabit Ethernet (10/100/1000)
- Staplingsbar:
- Nej
- Antal fläktar:
- 2 fläkt/-ar
- Switch typ:
- hanterad
- Switch-lager:
- L2
- Lagra-och-vidarebefordra:
- Ja
- Länkaggregering:
- Ja
- MIB stödd:
- RFC1213, RFC1493, RFC1757, RFC2674
- Antal SFP-modulplatser:
- 4
- Power over Ethernet (PoE)-portar kvantitet:
- 24
Övrigt - Övrigt Engenius Manualer
Engenius EGS5110P Bruksanvisning PDF 15 sep. 2024
Engenius EPG600 Bruksanvisning PDF 15 sep. 2024
Engenius EZ Repeater Bruksanvisning PDF 14 sep. 2024
Engenius EZ Hotspot Extender V3 Bruksanvisning PDF 14 sep. 2024
Övrigt - Övrigt Manualer
Nyaste Övrigt - Övrigt Manualer
Elgato EyeTV 3 Bruksanvisning PDF 15 sep. 2024
Elgato EyeTV Netstream DTT Bruksanvisning PDF 15 sep. 2024
Elgato EyeTV DTT Deluxe Bruksanvisning PDF 15 sep. 2024
Saitek CONTROL DECK FOR PC Bruksanvisning PDF 15 sep. 2024
Saitek 3D 380 2.1 Active Speakers Bruksanvisning PDF 15 sep. 2024