Omega Altise OADE20 Bruksanvisning PDF Ladda ner


Ladda ner nedan manualen på svenska för Omega Altise OADE20 (8 sidor) i kategorin Inte kategoriserad. Denna manual har varit användbar för 25 personer. Klicka på ladda ner för att ladda ner den eller läs online för att öppna vår samtidiga läsare.

Nedladdningsinformation

Filformat
PDF
Filstorlek
1.1 MB
Antal sidor
8

Betygsätt denna manual


Produktspecifikationer

Varumärke:
Omega Altise
Kategori:
Inte kategoriserad
Modell:
OADE20
Färg på produkten:
Zilver
Antal Ethernet LAN (RJ-45)-portar:
1
Spännande:
24 V
Protokoll som stöds:
IETF SIP (RFC3261), IETF IGMP 3 (RFC3376), IETF RTP (RFC1889), IETF RFC2833\nDHCP, NTP
Mått (B x D x H):
421.6 x 241 x 45.7 mm
Relativ luftfuktighet i drift (VV):
0 - 85 procent

Inte kategoriserad Manualer