Trendnet TEG-7124WS Bruksanvisning
Sidor 188 brytare
Läs bruksanvisningen för Trendnet TEG-7124WS gratis online eller ladda ner PDF:en. Bruksanvisningen har visats 15 gånger. Fråga om modellen? Ställ en fråga

TRENDnetUser’s Guide
CoverPage
Produktspecifikationer
| Varumärke: | Trendnet |
| Kategori: | brytare |
| Modell: | TEG-7124WS |
| Vikt: | 1960 g |
| Bredd: | 325 mm |
| Djup: | 230 mm |
| Höjd: | 44 mm |
| LED-indikatorer: | Ja |
| Certifiering: | CE, FCC, UL |
| Rackmontering: | Ja |
| Medeltid mellan fel (MTBF): | 53900 h |
| Antal VLAN: | 256 |
| Paketbuffertminne: | 16 MB |
| Portspegling: | Ja |
| Full duplex: | Ja |
| Head-of-line (HOL) blockering: | Ja |
| Antal IP-gränssnitt: | 6 |
| Produktens färg: | Svart |
| Formfaktor: | 1U |
| Temperatur vid drift: | 0 - 50 ° C |
| Intervall för relativ operativ luftfuktighet: | 0 - 90 % |
| VLAN-stöd: | Ja |
| Material, hölje: | Metall |
| Ljudnivå Lc IEC: | 39 dB |
| Webbaserad adminstraion: | Ja |
| Lednings Protokoll: | HTTP/HTTPS |
| Kommunikationsstandarder: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
| Stöd för garanterad tjänstekvalitet (QoS): | Ja |
| Loopskydd: | Ja |
| Åtkomstkontrollista (ACL): | Ja |
| Multicast-stöd: | Ja |
| Adresstabellstorlek: | 32000 poster |
| Jumboramar: | 1 |
| Statisk routning: | Ja |
| Jumbo Frames stöd: | Ja |
| Switch kapacitet: | 240 Gbit/s |
| Hastighet vid vidarebefordran: | 178.56 Mpps |
| STP (Spanning Tree Protocol): | Ja |
| 10G stöd: | Ja |
| IP-routning: | Ja |
| Antal grundläggande RJ-45 Ethernet-portar: | 8 |
| Typ av grundläggande RJ-45 Ethernet-portar: | 10G Ethernet (100/1000/10000) |
| Staplingsbar: | Ja |
| Antal fläktar: | 1 fläkt/-ar |
| Switch typ: | hanterad |
| Switch-lager: | L2/L3/L4 |
| Länkaggregering: | Ja |
| MIB stödd: | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
| IPv4- och IPv6-funktioner: | IPv4/IPv6 access-control list (ACL) |
| IP-MAC-portbindning: | Ja |
| Multicast listener discovery (MLD)-snooping: | v1, v2 |
| Antal installerade SFP+-moduler: | 4 |
| MAC-adresstabell (Multicast): | 256 poster |
| Antal 10G ethernetportar (koppar): | 8 |
Behöver du hjälp?
Om du behöver hjälp med Trendnet TEG-7124WS ställ en fråga nedan och andra användare kommer att svara dig